
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
            "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
            
<!--[if IE 8 ]>    <html class="ie8"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> 
<html xmlns="http://www.w3.org/1999/xhtml"
      xml:lang="de" lang="de" 
      prefix="og: http://ogp.me/ns#"
      prefix="veeseo: http://veeseo.com/content-tags/#"><!--<![endif]-->
  <head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" /> 

  <script type="text/javascript">
    (function () {
      var disableMobileRedirect = false,
        hasMobileHostReferrer = (/^https?:\/\/[^/]*\bm\.essen-und-trinken\.de\b/i).test(document.referrer),
        isIncompatibleDevice = (/(Android (2\.1|1\.)|MSIE [23456789]|IEMobile\/([0-9]|10)\.|Silk\/(?!.*Mobile Safari)|NetFront|Opera Mini|Firefox|iPad|Tablet|Kindle|MSIE .*Touch|Honeycomb|Android 3|Android.*[^e] Safari|GT-P1000|GT-P75[0-9][0-9]|HTC[ _]Flyer)/i).test(navigator.userAgent),
        isCompatibleDevice = (/(Android.*Mobile|Mobile Safari|BlackBerry.*Version\/([6789]|1[0123456789])|BlackBerry[^/]*\/([6789]|1[0123456789])|iPhone|iPod|webOS|MeeGo|Bada\/[23456789]|IEMobile\/(?!10\.)[\d]{2,}\.)/i).test(navigator.userAgent),
        mobileTargetUrl = 'http://m.essen-und-trinken.de/rezept/284786/haehnchen-curry.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+Rezept-des-Tages+%28Rezept+des+Tages+-+essen-und-trinken.de%29',
        hasDesktopHostReferrer = (document.referrer.search(window.location.protocol + '//' + window.location.host) !== -1);

      try {
        if (window.sessionStorage && window.sessionStorage.setItem) {
          try {
            if (hasMobileHostReferrer) {
              window.sessionStorage.setItem('disableMobileRedirect', true);
            } else if (!hasDesktopHostReferrer) { // new session / landing page
              window.sessionStorage.setItem('disableMobileRedirect', false);
            }

            disableMobileRedirect = window.sessionStorage.getItem('disableMobileRedirect');
            if (disableMobileRedirect === 'false') { // bool-cast sessionStorage value
              disableMobileRedirect = false;
            }
          } catch (exception) {
            // QUOTA_EXCEEDED_ERR
          }
        }
      } catch (sec_exception) {
        // catch security exception
      }

      if (
        !(disableMobileRedirect) &&
        !isIncompatibleDevice &&
        isCompatibleDevice
      ) {
          document.cookie = 'wt_ref=' + document.referrer + ';expires=;domain=.essen-und-trinken.de;path=/';
          document.cookie = 'redref=' + document.referrer + ';expires=;domain=.essen-und-trinken.de;path=/';
          
          // remove FOUT
          var style = document.createElement('style');
          style.type = 'text/css';
          style.appendChild(document.createTextNode('body { display: none; }'));
          document.head.appendChild(style);

          // redirect
          location.replace(mobileTargetUrl + (location.hash || ''));
      }
    }());
  </script>
  <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.essen-und-trinken.de/rezept/284786/haehnchen-curry.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+Rezept-des-Tages+%28Rezept+des+Tages+-+essen-und-trinken.de%29" />
<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="title" content="H&auml;hnchen-Curry Rezept - ESSEN &amp; TRINKEN" />
<meta name="description" content="Ein Hauch Asien weht &uuml;ber dem k&ouml;stlichen H&auml;hnchen-Curry - dank Kardamom, Koriander und Kokosmilch. " />
<meta name="dc.description" content="Ein Hauch Asien weht &uuml;ber dem k&ouml;stlichen H&auml;hnchen-Curry - dank Kardamom, Koriander und Kokosmilch. " />
<meta name="publisher" content="essen-und-trinken.de" />
<meta name="copyright" content="essen-und-trinken.de" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="essen und trinken, essen &amp; trinken, Kochrezepte, Backrezepte, Grillrezepte, Kochvideos, Kinderrezepte, Partyrezepte, Kuchenrezepte" />
<meta name="language" content="de" />
<meta name="dc.subject" content="essen und trinken, essen &amp; trinken, Kochrezepte, Backrezepte, Grillrezepte, Kochvideos, Kinderrezepte, Partyrezepte, Kuchenrezepte" />
<title>H&auml;hnchen-Curry Rezept - ESSEN &amp; TRINKEN</title>
<link rel="stylesheet" type="text/css" media="screen" href="http://static1.essen-und-trinken.de/css_rebrush/default.css?v=20160708a" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/modal_window.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/debug.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/asset_recipe_index.css" />
                <link rel="alternate" type="application/atom+xml" title="Neueste Rezepte als Atom-Feed"  href="http://feeds.essen-und-trinken.de/Neueste-Rezepte" />
    <link rel="alternate" type="application/rss+xml"  title="Neueste Rezepte als RSS-Feed"   href="http://feeds.essen-und-trinken.de/Neueste-Rezepte" />
    <link rel="alternate" type="application/atom+xml" title="Rezept des Tages als Atom-Feed" href="http://feeds.essen-und-trinken.de/Rezept-des-Tages" />
    <link rel="alternate" type="application/rss+xml"  title="Rezept des Tages als RSS-Feed"  href="http://feeds.essen-und-trinken.de/Rezept-des-Tages" />
    <link rel="alternate" type="application/rss+xml" title="Redaktionsblog RSS Feed" href="http://feeds.essen-und-trinken.de/Redaktionsblog" />
    <link rel="alternate" type="application/atom+xml" title="Redaktionsblog Atom Feed" href="http://feeds.essen-und-trinken.de/Redaktionsblog" />

    <!--[if gte IE 5.5]>
  			     <script language="JavaScript" src="/js/dhtml.js" type="text/JavaScript"></script>
         <![endif]-->
    <!-- NAVID: 558804 -->
    <link rel="canonical" href="http://www.essen-und-trinken.de/rezept/284786/haehnchen-curry.html" />
<!-- opengraph -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Hähnchen-Curry"/>
<meta property="og:section" content="recipes"/>
<meta property="og:article:author" content="essen & trinken"/>
<meta property="og:url" content="http://www.essen-und-trinken.de/rezept/284786/haehnchen-curry.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+Rezept-des-Tages+%28Rezept+des+Tages+-+essen-und-trinken.de%29"/>
<meta property="og:description" content="Ein Hauch Asien weht über dem köstlichen Hähnchen-Curry - dank Kardamom, Koriander und Kokosmilch. "/>
<meta property="og:image" content="http://static1.essen-und-trinken.de/uploads/thumbnails/0066/00000000066/1024x1024/Haehnchen-Curry-46b76264a8ceb7cb2aa5361570e2b1d6_et2012120541.jpg"/>
<meta property="og:image:width" content="1004"/>
<meta property="og:image:height" content="1024"/>
<!-- veeseo tags for crawler -->
      <meta property="veeseo:type" content="article"/>
        <meta property="veeseo:id" content="284786"/>
        <meta property="veeseo:date" content="2012-11-28 15:34:09"/>
        <meta property="veeseo:title" content="Hähnchen-Curry"/>
        <meta property="veeseo:headline" content="Hähnchen-Curry"/>
        <meta property="veeseo:url" content="http://www.essen-und-trinken.de/rezept/284786/haehnchen-curry.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+Rezept-des-Tages+%28Rezept+des+Tages+-+essen-und-trinken.de%29"/>
        <meta property="veeseo:description" content="Ein Hauch Asien weht über dem köstlichen Hähnchen-Curry - dank Kardamom, Koriander und Kokosmilch. "/>
        <meta property="veeseo:image" content="http://static1.essen-und-trinken.de/uploads/thumbnails/0066/00000000066/1024x1024/Haehnchen-Curry-46b76264a8ceb7cb2aa5361570e2b1d6_et2012120541.jpg"/>
  <!-- trigger crawler -->
<img src="http://push.rce.veeseo.com/push/url.gif?user_name=essen-und-trinken.de&url=http%3A%2F%2Fwww.essen-und-trinken.de%2Frezept%2F284786%2Fhaehnchen-curry.html%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BRezept-des-Tages%2B%2528Rezept%2Bdes%2BTages%2B-%2Bessen-und-trinken.de%2529" />
    <!-- Pinterest -->
    <meta name="p:domain_verify" content="8ab26fa48203312579d6e9b0516e8769"/>

    <script type="text/javascript">
      var gujadLink = '/gujAd/';
      var siteName  = 'essen-und-trinken.de';
            document.write('<scr'+'ipt type="text/javascript" src="'+ gujadLink +'gujAd.js"></scr'+'ipt>');
      document.write('<link rel="stylesheet" type="text/css" media="screen" href="'+ gujadLink +'gujAd.css" />');
    </script>


    <script type="text/javascript">
      var GujAd = GujAd;
      if (typeof GujAd != 'undefined') {
        GujAd.getClient().setZone('rezepte'); // Belegungseinheit
        GujAd.getClient().setIsIndexPage(false);
      }
    </script>

    <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

    <script type="text/javascript">
if (typeof GujAd != 'undefined') {
GujAd.getClient().addKeyword('koriandersaat');
GujAd.getClient().addKeyword('frischer');
GujAd.getClient().addKeyword('ingwer');
GujAd.getClient().addKeyword('zwiebeln');
GujAd.getClient().addKeyword('knoblauchzehen');
GujAd.getClient().addKeyword('gruene');
GujAd.getClient().addKeyword('chilischoten');
GujAd.getClient().addKeyword('salz');
GujAd.getClient().addKeyword('oel');
GujAd.getClient().addKeyword('haehnchenbrustfilet');
GujAd.getClient().addKeyword('moehren');
GujAd.getClient().addKeyword('kardamomkapseln');
GujAd.getClient().addKeyword('vollmilchjoghhurt');
GujAd.getClient().addKeyword('safranfaeden');
GujAd.getClient().addKeyword('koriandergruen');
GujAd.getClient().addKeyword('zimtstange');
GujAd.getClient().addKeyword('nelken');
GujAd.getClient().addKeyword('fenchelsaat');
GujAd.getClient().addKeyword('braune');
GujAd.getClient().addKeyword('senfsaat');
GujAd.getClient().addKeyword('kokosmilch');
GujAd.getClient().addKeyword('pfeffer');
GujAd.getClient().addKeyword('zucker');
GujAd.getClient().addKeyword('gefluegel');
GujAd.getClient().addKeyword('gewuerze');
GujAd.getClient().addKeyword('kraeuter');
GujAd.getClient().addKeyword('milch');
GujAd.getClient().addKeyword('milchprodukte');
GujAd.getClient().addKeyword('nuesse');
GujAd.getClient().addKeyword('hauptspeise');
GujAd.getClient().addKeyword('suppen');
GujAd.getClient().addKeyword('eintoepfe');
GujAd.getClient().addKeyword('duensten');
GujAd.getClient().addKeyword('kochen');
GujAd.getClient().addKeyword('asiatisch');
GujAd.getClient().addKeyword('einfach');
GujAd.getClient().addKeyword('gut');
GujAd.getClient().addKeyword('vorzubereiten');

}
</script>    
  <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,700,300italic' rel='stylesheet' type='text/css'>
   
  <link rel="stylesheet" type="text/css" href="http://static1.essen-und-trinken.de/css_rebrush/rebrush.css?20160913" />
  
  <!--
  <link rel="stylesheet" type="text/css" href="https://ads.shoplove.com/widget.essenundtrinken.css" />
  <script type="text/javascript" async src="https://ads.shoplove.com/widget.js?appKey=4e3612d4-b1ec-4b69-94c2-8a21866351e9"></script>
  -->
  <script type="text/javascript" async src="https://scripts.tracdelight.com/tracdelight.js?accesskey=acdeeaa9c89ef9b63cdf62810c25d32c" async></script>
  
      <meta name="apple-itunes-app" content="app-id=937242025" />
  <script type="text/javascript">
    <!--
    var _emags_insight = {
      user: '5',
      g: '{69195BBB-CCB5-426F-84AF-B7137658B624}',
      support_ipad: true
    };
    (function () { 
      var script_tag = document.createElement('script'); 
      script_tag.type = 'text/javascript'; 
      script_tag.async = true; 
      script_tag.src = 'https://www.emagazines.com/insight/javascript/emags_fingerprint.js'; 
      var s = document.getElementsByTagName('script')[0]; 
      s.parentNode.insertBefore(script_tag, s); 
    })();
    // -->
  </script>
  
      
  

	<script type="text/javascript">
	<!--
	// var IVW = "http://esundtri.ivwbox.de/cgi-bin/ivw/CP/1014196;558804,,FOOD,?r=";
	// document.write("<img id=\"ivwpx\" src=\"" + IVW + escape(document.referrer)+"&d=" + (Math.random()*100000) + "\" width=\"1\" height=\"1\" alt=\"\" name=\"ivwpx\" />");

  function trevent(category, action, optional_label, optional_value) {
    try {
	_gaq.push(['_trackEvent', category, action, optional_label, optional_value]);
    } catch(err) {}
  }

	// -->
	</script>
  <!--
	<noscript>
        <img src="http://esundtri.ivwbox.de/cgi-bin/ivw/CP/1014196;558804,,FOOD,?r=" width="1" height="1" alt="" />
	</noscript>
  -->
	<!-- Google-Analytics -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3022617-1']);
  _gaq.push(['_anonymizeIp']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- 1014196 -->
<script type="text/javascript">
    var iam_data = {
      "st":"esundtri", // site/domain
      
      "cp":"rezepte//f1DBR-816Essen/Trinken", // code
      "co":"", // comment
      "sv":"in"
    }
    
   if (!/\blptoken=\b/.test(location.search)) {
   iom.c(iam_data, 1);
    
   }
   

    var update_adreload_counter = 1;
    var reload_interval = 4;
 

    function updateIVW(clickedLink) {
      //$('ivwpx').src = IVW + escape(document.location)+"&d="+(Math.random()*100000);
      iom.c(iam_data,1);
      if (wt) { 
        //wt.sendinfo({ "linkId": "_trackPageview:"+clickedLink }); 
        wt.sendinfo();
      }
      //try { _gaq.push(['_trackPageview', clickedLink]); } catch(err) {} 

      if (update_adreload_counter % reload_interval == 0) {
          if(typeof GujAd == 'object') {
              if(typeof GujAd.getClient == 'function') {
            	  GujAd.getClient().reloadSpecificAds([
                    'oop_1',
                    'wallpaper_1',
                    'superbanner_1',
                    'halfpagead_1',
                    'skyscraper_1',
                    'teaser_11',
                    'teaser_13',
                    'teaser_14',
                    //'performance_17'
                  ]);
              }
          }
      }
      update_adreload_counter++;
    }
</script>
<noscript>
<!-- SZM VERSION="2.0" -->
<img src="http://de.ioam.de/tx.io?st=esundtri&cp=rezepte//f1DBR-816Essen/Trinken" width="1" height="1" alt="szmtag" />
<!--/SZM -->
</noscript>
<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script type="text/javascript" src="http://static1.essen-und-trinken.de/js/webtrekk_v4.min.js"></script>
<script type="text/javascript">
<!--
var pageConfig = {
  trackId : "566529291047689",
  trackDomain : "grunerjahr01.wt-eu02.net",
  linkTrack : "standard", 	// Activate Link Tracking [link or standard]
  domain: "REGEXP:\\.essen-und-trinken\\.de$",
  heatmap : "", 		// Activate Heatmap Tracking [1 = on | 0 = off]
  form : "",		// Activate Form Tracking [1 = on | 0 = off]
  contentId : "284786",
  mediaCode: "wt_mc",
  contentGroup: {
    1: "284786:Hähnchen-Curry",
    2: "2012-11-28",
    3: "recipe"
  },
  customParameter: {
    1: "http://www.essen-und-trinken.de/rezept/284786/haehnchen-curry.html?utm_source=feedburner&amp;amp;utm_medium=feed&amp;amp;utm_campaign=Feed%3A+Rezept-des-Tages+%28Rezept+des+Tages+-+essen-und-trinken.de%29",
    2: "Hähnchen-Curry",
    3: "www.essen-und-trinken.de",
    4: "",
    5: "",
    6: "rezepte//f1DBR-816Essen/Trinken",
    7: "rezepte",
    8: "recipe",
    9: "desktop",
   10: "rezept",
   16: "2012-11-28",
  }
};
var wt = new webtrekkV3(pageConfig);
    
if (!/\blptoken=\b/.test(location.search)) {
wt.sendinfo();
    
}
//-->
</script>
<noscript><div><img src="http://q3.webtrekk.net/566529291047689/wt.pl?p=326,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
  <meta name="google-site-verification" content="M_2q7TMIZMc9ySlEtQ6aAPnZXPuniBScFPDJxIWuzPc" />
<script>
window.__gcse = {
  callback: function(){document.querySelector(".gsc-search-button").style.display = "none";} 
};
</script>
<script type="text/javascript">
  (function() {
    var cx = '000451540020617520148:uc0tpc8cnwo';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>  
  <script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
;if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '904124513038730');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=904124513038730&ev=PageView&noscript=1"
/></noscript> 
<script type="text/javascript" src="/js/anti_adblock_layer.js?9"></script>  
<script type="text/javascript">  
  setCookie4AntiAdBlockSoftLayerWithoutLP();
  
  var no_nl_layer_if_adblock_layer = false;
</script>
    <script type="text/javascript" src="http://static1.essen-und-trinken.de/js/jquery-1.7.2.js"></script>
<script type="text/javascript" src="/js/functions.js?3"></script>
<script type="text/javascript" src="http://static1.essen-und-trinken.de/js/dragdrop_functions.js"></script>
<script type="text/javascript" src="http://static1.essen-und-trinken.de/js/scrollover.js"></script>
<script type="text/javascript" src="http://static1.essen-und-trinken.de/js/md5.js"></script>
<script type="text/javascript" src="http://static1.essen-und-trinken.de/js/box.js"></script>
<script type="text/javascript" src="http://static1.essen-und-trinken.de/js/ssoUserQuickReg.js"></script>
<script type="text/javascript" src="http://static1.essen-und-trinken.de/js/ssoUser.js"></script>
<script type="text/javascript" src="http://static1.essen-und-trinken.de/js/thickbox-patched.js"></script>
<script type="text/javascript" src="http://static1.essen-und-trinken.de/food/javascript/jquery.cycle.all.min.js"></script>
<script type="text/javascript" src="http://static1.essen-und-trinken.de/food/javascript/content.js"></script>
<script type="text/javascript" src="/sf/prototype/js/prototype.js"></script>
<script type="text/javascript" src="/sf/prototype/js/effects.js"></script>
<script type="text/javascript" src="/sf/prototype/js/controls.js"></script>
<script type="text/javascript" src="/js/asset_recipe.js"></script>
<script type="text/javascript" src="/js/window.js"></script>
<script type="text/javascript" src="/js/debug.js"></script>
<script type="text/javascript" src="/js/asset_recipe_index.js"></script>
<script type="text/javascript" src="/js/asset_recipe_rating.js"></script>
<script type="text/javascript" src="/js/aim_upload.js"></script>
<script type="text/javascript" src="/js/AC_RunActiveContent.js"></script>
<script type="text/javascript" src="/sf/prototype/js/builder.js"></script>
<script type="text/javascript" src="/sf/prototype/js/dragdrop.js"></script>
</head>  
  <body>
   
  <div id="adsWrapper" class="wrapper">
    <!-- pho changed -->
  <script type="text/javascript">
<!--
  (function(config) {
    var id='faibl_adblocker_detector', d = document, js, fjs = d.getElementsByTagName('script')[0];
    if (d.getElementById(id)) return;
    js = d.createElement('script'); js.id = id; js.src = config.urlRoot+'js/detector.min.js';
    js.onload = function() { faiblAdBlockDetector.initialize(config) };
    fjs.parentNode.insertBefore(js, fjs);
  })({
    urlRoot: '/faibl_adblocker_detector/',
    callback: function(adBlockerEnabled) {
    var adBlockerStatusName = adBlockerEnabled ? 'enabled' : 'not_enabled';

    var loginStatus = 'nicht angemeldet'; 
    if(document.cookie.indexOf('lb_displayName') >=0) {
      loginStatus = 'angemeldet';
    } 
    
    if (typeof wt != 'undefined' && !/\blptoken=\b/.test(location.search))
      wt.sendinfo({linkId : "ignore", customClickParameter : {1: adBlockerStatusName,  2:loginStatus}});
    }
  });
// -->
</script>
<!-- track adblocker -->
<script type="text/javascript">
<!-- 
  (function(){
    console.log("track adblock");
    var gujAdStatus = function(){
      var status = {
        'enabled' : 'aktiv',
        'disabled': 'inaktiv',
        'noAd':'not_found'
      };

    // Wenn das Script (gujad oder gujAd) nicht im Markup ist, dann melden wir 'gujNotFound
    if (typeof jQuery !== 'undefined' && jQuery('head > script[src*="gujad"],head > script[src*="gujAd"]').length === 0){
      return status.noAd;
    }
    // andernfalls gehen wir davon aus, dass Werbung da sein müsste und prüfen auf die Existens der GujAd
    if (typeof window.GujAd === 'undefined') {
      return status.enabled;
    }
    // und auf die Existenz der getClient Methode
    if (typeof window.GujAd.getClient === 'undefined') {
      return status.enabled;
    }

    // Falls das Script diese Stelle erreicht, dann ist alles okay
      return status.disabled;
  }();

  var loginStatus = 'nicht angemeldet';
  if(document.cookie.indexOf('lb_displayName') >=0) {
    loginStatus = 'angemeldet';
  } 

  var param_an = 0;
  var results = new RegExp('[\?&]an=([^&#]*)').exec(window.location.href);
  if (results != null){
	  param_an = results[1] || 0;
  }

  var param_s2 = 0;
  var results = new RegExp('[\?&]s2=([^&#]*)').exec(window.location.href);
  if (results != null){
	  param_s2 = results[1] || 0;
	  param_s2 = window.atob(param_s2);
  }

  var param_s3 = 0;
  var results = new RegExp('[\?&]s3=([^&#]*)').exec(window.location.href);
  if (results != null){
	  param_s3 = results[1] || 0;
	  param_s3 = window.atob(param_s3);
  }
  
  (function(b,o,i,l,e,r){
    b.GoogleAnalyticsObject=l;b[l]||(b[l]= function(){(b[l].q=b[l].q||[]).push(arguments)});
    b[l].l=+new Date; 
    e=o.createElement(i);
    r=o.getElementsByTagName(i)[0];
    e.src='https://www.google-analytics.com/analytics.js';
    r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));

  console.log("report "+gujAdStatus);

  // in den Analytics Requests ist das cd1=
  ga('create','UA-3022617-1','auto');
  ga('set', 'dimension5', loginStatus);
  ga('set', 'dimension9', gujAdStatus);
  if (param_an != 0) {
	ga('set', 'dimension21', param_an);
  }	  
  if (param_s2 != 0) {
	ga('set', 'dimension24', param_s2);
  }	
  if (param_s3 != 0) {
	ga('set', 'dimension25', param_s3);
  }	 
  ga('set', 'nonInteraction', true);
  ga('set', 'anonymizeIp', true);
  ga('send','pageview');

  // Webtrekk mit customParameter 1 (in den Requests ist das cp1=
  // now in faibl_without_addefend -FY-
//  if (wt) {
//    wt.sendinfo({
//      linkId: 'ignore',
//      'customClickParameter':{
//        '1':gujAdStatus
//      }
//    });
//  }
  })();
// -->
</script>
<style type="text/css">
<!--
/* note: have a local def of css to survive vbulletin */
/* anti_adblock_soft_layer */
.anti_adblock_soft_layer { 
  position:fixed;
  background: #FFFFFF url(http://www.essen-und-trinken.de/img/anti_adblock_layer_bk.png);
  z-index:100012;
  top:120px;
  left:50%;
  margin-left: -400px;
  width:800px;
  border-radius: 15px;
  height:662px;
  display: none;
  visibility: hidden;
}

.anti_adblock_soft_layer .closebutton {
  position:relative; 
  z-index:100013;
  top:25px;
  left:710px;
}

.anti_adblock_soft_layer .anti_adblock_soft_body {
  position:relative; 
  top:-20px;
  font-size:16px;
  line-height: 24px;
  color: #000000;
  text-align: center;
}
.anti_adblock_soft_layer .anti_adblock_soft_body a:hover,
.anti_adblock_soft_layer .anti_adblock_soft_body a:visited,
.anti_adblock_soft_layer .anti_adblock_soft_body a:active {
  color:#ea423b;
}

.anti_adblock_soft_layer .anti_adblock_soft_body .adblock_off_button {
  width: 300px;
  text-align: center;
  color:#ea423b;
  background-color: #ffffff;
  margin-left: 250px;
  height: 35px;
  padding-top: 10px;
  font-size: 17px;
  font-weight: 600;
  margin-bottom: 10px;
}

.anti_adblock_soft_layer .anti_adblock_soft_body .adblock_link a,
.anti_adblock_soft_layer .anti_adblock_soft_body .adblock_link a:hover,
.anti_adblock_soft_layer .anti_adblock_soft_body .adblock_link a:visited,
.anti_adblock_soft_layer .anti_adblock_soft_body .adblock_link a:active {
  color:#000000;
  text-decoration:underline;
}

input {
  width: auto !important;
}
#anti_adblock_overlay {
	position: fixed;
	z-index:100011;
	top: 0px;
	left: 0px;
	height:100%;
	width:100%;
	display: none;
	visibility: hidden;
}
//-->
</style>
<div id="anti_adblock_overlay" class="TB_overlayMacFFBGHack"></div>
<div id="anti_adblock_soft_layer" class="anti_adblock_soft_layer">
<script type="text/javascript">
function show_anti_adblock_soft_layers() {
  $('anti_adblock_soft_layer').style.visibility='visible'; 
  $('anti_adblock_soft_layer').style.display='block'; 
  $('anti_adblock_overlay').style.visibility='visible';
  $('anti_adblock_overlay').style.display='block';

  if(wt && !/\blptoken=\b/.test(location.search)) {
    wt.sendinfo({"linkId":"Softlayer AdBlocker:Show:event"});
  }

  no_nl_layer_if_adblock_layer = true;
  
  document.cookie="show_adblock_softlayer=ja; path=/";
}
function hide_anti_adblock_soft_layers() {
  $('anti_adblock_soft_layer').style.visibility='hidden'; 
  $('anti_adblock_soft_layer').style.display='none'; 
  $('anti_adblock_overlay').style.visibility='hidden';
  $('anti_adblock_overlay').style.display='none';

  if(wt && !/\blptoken=\b/.test(location.search)) {
    wt.sendinfo({"linkId":"Softlayer AdBlocker:Close Layer:event"});
  }
}
</script>
<div class="closebutton"><a href="#" onclick="hide_anti_adblock_soft_layers();"><img src="http://static1.essen-und-trinken.de/img/anti_adblock_closer.jpg" border="0"/></a></div>
  <div class="anti_adblock_soft_body" id="nointelliTXT">
  <img src="http://static1.essen-und-trinken.de/img/0200_essen-und-trinken.gif"><br>
  Wir - die Redakteure von essen-und-trinken.de - wenden uns an dieser Stelle direkt an<br>
Sie, unsere Nutzer! Danke, dass Sie essen-und-trinken.de besuchen.<br>
<br>
<span style="font-size:20px;font-weight:600">Ihr AdBlocker ist jedoch aktiviert.</span><br>
<br>
Da unser Angebot kostenfrei ist, finanziert sich unsere Redaktion über Werbung. Damit<br>
wir Ihnen essen-und-trinken.de weiterhin in der bekannten hohen Qualität zur Verfügung<br>
stellen können, bitten wir Sie, Ihren AdBlocker für unser Angebot auszuschalten.<br>
<br>
Sobald Sie Ihren Adblocker ausschalten und die Seite neu laden, erscheint dieses Dialogfeld <br><b>nicht mehr in unseren Rezepten</b>.<br>
<br>
Es ist ganz einfach - und:<br>
So sichern Sie die Existenz Ihrer Lieblingsrezeptseite.<br>
Vielen Dank!<br>
<br>
<a href="#" onclick="wt.sendinfo({'linkId': 'Softlayer AdBlocker:Read How To Deactivate:event'});setTimeout(function(){location.href='http://www.essen-und-trinken.de/werbung-erlauben-so-deaktivieren-sie-den-adblocker/bitte-schalten-sie-den-adblocker-fuer-essen-und-trinkende-aus-1038723.html'},1000);return false;"><div class="adblock_off_button">
AdBlocker ausschalten
</div></a>
<div class="adblock_link">
<a href="#" onclick="wt.sendinfo({'linkId': 'Softlayer AdBlocker:FAQ Artikel:event'});setTimeout(function(){location.href='/werbung-erlauben-so-deaktivieren-sie-den-adblocker/warum-sehe-ich-diese-meldung-1038726.html'},1000);return false;">"Fragen & Antworten zum Thema AdBlocker"</a>
</div>
    <!--  form id="newsletter_bestellen" method="post" action="/newsletter/subscribeStep2"><input type="hidden" name="from_newsletter_layer" id="from_newsletter_layer" value="1" /><input type="checkbox" name="newsletter_id[]" id="newsletter_id_2100132608" value="2100132608" class="newsletter_checkbox" />Vegetarische Rezepte<br/><input type="checkbox" name="newsletter_id[]" id="newsletter_id_2100132609" value="2100132609" class="newsletter_checkbox" />Low Carb Rezepte<br/><input type="checkbox" name="newsletter_id[]" id="newsletter_id_2100097662" value="2100097662" class="newsletter_checkbox" />Pastarezept<br/><input type="checkbox" name="newsletter_id[]" id="newsletter_id_2100087234" value="2100087234" class="newsletter_checkbox" />Wöchentlicher Newsletter<br/><input type="checkbox" name="newsletter_id[]" id="newsletter_id_2100074121" value="2100074121" class="newsletter_checkbox" />Was koche ich heute? - Rezept des Tages<br/><input type="checkbox" name="newsletter_id[]" id="newsletter_id_2100074122" value="2100074122" class="newsletter_checkbox" />Backrezept<br/><input type="checkbox" name="newsletter_id[]" id="newsletter_id_2100091286" value="2100091286" class="newsletter_checkbox" />Blitzrezepte<br/><input type="checkbox" name="newsletter_id[]" id="newsletter_id_2100074124" value="2100074124" class="newsletter_checkbox" />Gesund essen<br/><div style="clear:both; height: 5px"></div>Ihre E-Mail-Adresse:<br/><span id="container_for_email" class="formElementContainer"><input type="text" name="email" id="nl_email" value="" size="30" maxlength="128" /></span><br/><div style="clear:both; height: 15px"></div><input type="submit" name="commit" value="Newsletter Abonnieren" /></form -->  
    </div>
</div>
<script type="text/javascript">
<!--
if(showAntiAdBlockSoftLayerWithoutLP()) {
   if(!(get_UTMParam() == 'Facebook' || get_UTMParam() == 'facebook' || read_Cookie('is_from_facebook') == 'ja')) {	 
     show_anti_adblock_soft_layers();
   }
 }
//-->
</script><style type="text/css">
<!--
/* note: have a local def of css to survive vbulletin */
/* newsletter layer */
.newsletter_layer {
  background-image:url(http://static1.essen-und-trinken.de/img/layer_bg_img2.jpg); 
  position:fixed;
  z-index:200010;
  top:150px;
  left:50%;
  margin-left: -300px;
  width:600px;
  height:572px;
	display: none;
	visibility: hidden;
}

.newsletter_layer .closebutton {
  position:relative; 
  top:-12px;
  left:585px;
}

.newsletter_layer .newsletter_body {
  position:relative; 
  top:210px;
  left:200px;
  font-size:16px;
  line-height: 20px;
  color: #666666;
}
.newsletter_layer .newsletter_body .newsletter_checkbox {
  margin-right: 20px;
  border: 0px;
}
input {
  width: auto !important;
}
#nl_overlay {
	position: fixed;
	z-index:100009;
	top: 0px;
	left: 0px;
	height:100%;
	width:100%;
	display: none;
	visibility: hidden;
}
//-->
</style>
<div id="nl_overlay" class="TB_overlayMacFFBGHack"></div>
<div id="newsletter_layer" class="newsletter_layer">
<script type="text/javascript">
function show_nl_layers() {
  $('newsletter_layer').style.visibility='visible'; 
  $('newsletter_layer').style.display='block'; 
  $('nl_overlay').style.visibility='visible';
  $('nl_overlay').style.display='block';
}
function hide_nl_layers() {
  $('newsletter_layer').style.visibility='hidden'; 
  $('newsletter_layer').style.display='none'; 
  $('nl_overlay').style.visibility='hidden';
  $('nl_overlay').style.display='none';
}
</script>
<div class="closebutton"><a href="#" onclick="hide_nl_layers();"><img src="http://static1.essen-und-trinken.de/img/fancy_closebox.png" border="0"/></a></div>
  <div class="newsletter_body" id="nointelliTXT">
    <form id="newsletter_bestellen" method="post" action="/newsletter/subscribeStep2"><input type="hidden" name="from_newsletter_layer" id="from_newsletter_layer" value="1" /><input type="checkbox" name="newsletter_id[]" id="newsletter_id_2100132608" value="2100132608" class="newsletter_checkbox" />Vegetarische Rezepte<br/><input type="checkbox" name="newsletter_id[]" id="newsletter_id_2100132609" value="2100132609" class="newsletter_checkbox" />Low Carb Rezepte<br/><input type="checkbox" name="newsletter_id[]" id="newsletter_id_2100097662" value="2100097662" class="newsletter_checkbox" />Pastarezept<br/><input type="checkbox" name="newsletter_id[]" id="newsletter_id_2100087234" value="2100087234" class="newsletter_checkbox" />Wöchentlicher Newsletter<br/><input type="checkbox" name="newsletter_id[]" id="newsletter_id_2100074121" value="2100074121" class="newsletter_checkbox" />Was koche ich heute? - Rezept des Tages<br/><input type="checkbox" name="newsletter_id[]" id="newsletter_id_2100074122" value="2100074122" class="newsletter_checkbox" />Backrezept<br/><input type="checkbox" name="newsletter_id[]" id="newsletter_id_2100091286" value="2100091286" class="newsletter_checkbox" />Blitzrezepte<br/><input type="checkbox" name="newsletter_id[]" id="newsletter_id_2100074124" value="2100074124" class="newsletter_checkbox" />Gesund essen<br/><input type="checkbox" name="newsletter_id[]" id="newsletter_id_2100477714" value="2100477714" class="newsletter_checkbox" />Gewinnspiel-Newsletter<br/><input type="checkbox" name="newsletter_id[]" id="newsletter_id_2100757696" value="2100757696" class="newsletter_checkbox" />Groß aufgetischt! - Top 3 zum Wochenende<br/><div style="clear:both; height: 5px"></div>Ihre E-Mail-Adresse:<br/><span id="container_for_email" class="formElementContainer"><input type="text" name="email" id="nl_email" value="" size="30" maxlength="128" /></span><br/><div style="clear:both; height: 15px"></div><input type="submit" name="commit" value="Newsletter Abonnieren" /></form>  </div>
</div>
<script type="text/javascript">
<!--
  function checkNLLayer() {
    // do this in javascript so this layer can be cached
    var nameEQ='newsletter_display=';
    var ca = document.cookie.split(';');
    var match='';
    var expires=new Date();
    var ten_years_later=expires.getTime()+(60*60*24*365*10*1000);
    expires.setTime(ten_years_later);
    for(var i=0;i < ca.length;i++) {
      var c = ca[i];
      while (c.charAt(0)==' ') c = c.substring(1,c.length);
      if (c.indexOf(nameEQ) == 0) match=c.substring(nameEQ.length,c.length);
    }
    var is_adblock_layer_on = false;
    if (typeof no_nl_layer_if_adblock_layer !== 'undefined' && no_nl_layer_if_adblock_layer) is_adblock_layer_on = true;
    if (match!="1" && !is_adblock_layer_on) {
      show_nl_layers();
    }
    document.cookie=nameEQ+"1; path=/; expires="+expires.toGMTString();
  }

  window.setTimeout("checkNLLayer()",30000);
  //-->
</script>

<style type="text/css">
  <!--

  .fb_response_area {
    z-index: 12000;
    position: absolute;
    background-color: white;
    top: 100px;
    left: 100px;
    padding: 20px 25px 30px;
    border: solid 1px #000;
    display: none;
  }

  // -->
</style>
<div id="response_area" class="fb_response_area"></div>
    
 
      <script type="text/javascript">
      <!--
      var LeaderBoard;
      var halfpage;
      var tmpBannerVar;
      var destBanner;
      var fullsize;
      var wallpaper;
      var contentad;
      var tile=1;
      var random_ad_number=947894212;
      //-->
      </script>
        <div id="spinner" style="display: none;">
      <img src="/images/spinner.gif" alt="Spinner" />    </div>

        <div id="oop_1" class="oop gujAd">
      <script type="text/javascript">
      if (typeof GujAd != 'undefined') GujAd.push('oop_1')
      </script>
    </div>
    <div id="wallpaper_1" class="wallpaper gujad">
      <script type="text/javascript">
      if (typeof GujAd != 'undefined') GujAd.push('wallpaper_1')
      </script>
    </div>
        <div id="maindiv">
      
<div id="header">
    <a href="/"><img src="http://static1.essen-und-trinken.de/img/0200_essen-und-trinken.gif" title="essen und trinken" alt="essen und trinken" class="floatLeft" nopin="true" data-pin-nopin="true" /></a>    <div id="topnavi">
        
  <ul id="personal-bar">
  	<li><a href="/kb">Mein Kochbuch</a></li>
    <li><a href="/user/0">Mein Profil</a></li>
    <li><a href="/rezept/0/edit">Rezept eingeben</a></li>
    <li><a id="menueabo" href="#">Abo</a><div class="abo-overlay" id="nointelliTXT" style="width:362px;height:200px;background-color:white;padding:20px 1px 20px 20px">
		<div class="abo-teaser eut" style="float:left;padding-top:0;height:200px;">
			<a href="http://aboshop.essen-und-trinken.de/essen-und-trinken/abos?onwewe=0608&utm_campaign=Abo&utm_term=et" target="_blank" style="padding-right:4px;">
				<img src="http://cdn-images.dpv.de/images/eut/eut_152x196.jpg" width="88" height="121" alt="Heftcover essen &amp; trinken" title="Heftcover essen &amp; trinken" style="float:left; border: 1px solid #ACAAAF; margin: 2px 12px 5px 0;" nopin="true" data-pin-nopin="true"/>
			</a><br>
		<a href="http://aboshop.essen-und-trinken.de/essen-und-trinken/abos?onwewe=0608&utm_campaign=Abo&utm_term=et" title="zum Aboshop" target="_blank">zum Aboshop</a>
			
      <br><a href="http://www.essen-und-trinken.de/news/essen--trinken---jetzt-im-abo-sichern-1037147.html">Leseprobe</a>
			<div class="clear"></div><br>
		</div>
		<div class="abo-teaser fjt" style="float:left;border:none;padding-top:0;padding-left: 15px;height:200px;border-left: 1px solid #d4d4d4;">
			<a href="http://aboshop.essen-und-trinken.de/fuer-jeden-tag/abos/?onwewe=0605&utm_campaign=eut.de-navi-fjt&utm_term=fjt" target="_blank" style="padding-right:4px;">
				<img src="http://cdn-images.dpv.de/images/eut/eutfjt.jpg" width="88" height="121" alt="Heftcover essen &amp; trinken" title="Heftcover essen &amp; trinken F&uuml;r jeden Tag" style="float:left; border: 1px solid #ACAAAF; margin: 2px 12px 5px 0;" nopin="true" data-pin-nopin="true" />
			</a><br>
		<a href="http://aboshop.essen-und-trinken.de/fuer-jeden-tag/abos/?onwewe=0605&utm_campaign=eut.de-navi-fjt&utm_term=fjt" title="zum Aboshop" target="_blank">zum Aboshop</a>
			
      <br><a href="http://www.essen-und-trinken.de/fuer-jeden-tag/essen--trinken-fuer-jeden-tag---jetzt-im-abo-sichern-1037853.html">Leseprobe</a>
      		<div class="clear"></div><br>
		</div>
      		<div class="abo-teaser fjt" style="float:left;border:none;padding-top:0;padding-left: 15px;height:200px;border-left: 1px solid #d4d4d4;">
			<a href="http://aboshop.essen-und-trinken.de/thermomix/abo?onwewe=0683&utm_campaign=thermomix-eut.de-navi&utm_term=thermomix" target="_blank" style="padding-right:1px;">
				<img src="http://static1.essen-und-trinken.de/img/eut_thermomix.jpg" height="121" alt="Heftcover e&amp;t thermomix" title="Heftcover e&amp;t thermomix" style="float:left; border: 1px solid #ACAAAF; margin: 2px 1px 5px 0;" nopin="true" data-pin-nopin="true" />
			</a><br>
		<a href="http://aboshop.essen-und-trinken.de/thermomix/abo?onwewe=0683&utm_campaign=thermomix-eut.de-navi&utm_term=thermomix" title="zum Aboshop" target="_blank">zum Aboshop</a>
			
      <br><a href="http://www.essen-und-trinken.de/news/essen--trinken-mit-thermomix---jetzt-im-abo-sichern-1040747.html">Leseprobe</a>
			<div class="clear"></div><br>
		</div>	
	</div></li>
  </ul>
  <div style="margin-top:-3px;float:left;"><a href="http://www.essen-und-trinken.de/newsletter/subscribe?utm_source=Website&amp;utm_medium=Website_NavTop&amp;utm_campaign=Navi_Newsletter">Newsletter</a></div>
  <div id="login-bar">
      <span id="greeting"></span>
      <span id="msgbar">
      <a href="/user/fullReg">Registrieren</a>      <a href="#" class="arrow" onclick="new Ajax.Updater('layerLogin', '/user/login', {asynchronous:true, evalScripts:true, method:'get', onComplete:function(request, json){overlay('loginLink', 'layerLogin', 'bottom left', 'arrow', 'arrowred', 'buttonIsRight', 'focusUsernameElement'); return false;}})" onfocus="if(this.blur)this.blur()" id="loginLink">Login</a>      </span>
</div>
    </div>

<form method="get" accept-charset="utf-8" action="/search">    <!--
    <map name="hefte" id="hefte">
     <area alt="essen &amp; trinken" title="essen &amp; trinken" coords="85,17,180,106" href="http://www.essen-und-trinken.de/hefte/et" />
        <area alt="essen &amp; trinken Für jeden Tag" title="essen &amp; trinken Für jeden Tag" coords="194,19,253,106" href="http://www.essen-und-trinken.de/hefte/fjt" />
     </map>
        <img src="/food/images/header/essen-und-trinken-hefte.jpg" alt="essen &amp; trinken hefte abonnieren" class="floatLeft" usemap="#hefte" />
    -->    
       <style type="text/css">
.subnavigation_0 {
  border: 0;
  height: 23px;
  line-height: 23px;
  list-style: none outside none;
  margin: 0;
  padding: 0;
  position: relative;
  text-transform: uppercase;
  top: 68px;
  z-index: 10000;
}
.subnavigation_0 li {
  float: left;
  margin-left: 20px;
  margin-right: 20px;
  font-size: 26px;
  font-weight: 300;
  background-color: white;
}
.subnavigation_0 li a {
  color: #333;
}
.subnavigation_0 li a:hover {
  color: #EA423B;
}
.subnavigation_1 {
  background-color: #C7E3DA;
  padding: 0px;
  border-bottom: 1px double #D4D4D4;
  border-left: 1px solid #D4D4D4;
  border-right: 1px solid #D4D4D4;
  border-top: 0;
  display: none;
  left: 18px;
  list-style: none outside none;
  margin: -1px;
  position: absolute;
  top: 25px;
  width: 942px;
}
.subnavigation_1 li {
  /*
  width: 590px;
  */
  float: left !important;
  display: inline !important;
  font-size: 14px !important;
  font-weight: 800;
  letter-spacing: 1px;
  background-color: #C7E3DA;
  width: 228px;
  margin: 0px;
}
.subnavigation_0 li:hover ul.subnavigation_1 {
  display: block;
}
.subnavigation_2 {
  width: 220px;
  height: 90px;
  overflow: hidden;
  margin-bottom: 5px;
}
.long_list {
  height: inherit !important;
}
.subnavigation_2 li {
  font-weight: 400;
  font-size: 12px;
  text-transform: none;
  float: none !important;
  display: block !important;
  font-size: 14px !important;
}
.arrow_link_container {
  height:30px;
  background: url(/img/navi_arrow.png) 0 1px no-repeat;
}
.arrow_link {
    margin-left:25px;
}
</style>
<ul class="subnavigation_0">
  <li id="0">
        <a href="/rezepte">Rezepte</a>  
      <ul class="subnavigation_1 long_list">
  <li style="min-height:125px;padding:18px 0 28px 15px;" id="1">
    <div class="arrow_link_container">
        <a href="/schnelle-rezepte" class="arrow_link">Blitzrezepte</a>  
      </div>
    <ul class="subnavigation_2">
  <li id="2">
        <a href="/schnelle-rezepte/schnelle-mittagessen-1036045.html">Schnelles Mittagessen</a>  
        </li>
    <li id="2">
        <a href="/schnelle-rezepte/schnelle-rezepte-fuer-jeden-tag-1026255.html">Schnelle Rezepte für jeden Tag</a>  
        </li>
    <li id="2">
        <a href="/schnelle-rezepte/schnelle-rezepte-fuer-desserts-1004240.html">Schnelle Desserts</a>  
        </li>
    <li id="2">
        <a href="/pfannengerichte/schnelle-pfannengerichte-1039077.html">Schnelle Pfannengerichte</a>  
        </li>
  </ul>
  </li>
    <li style="min-height:125px;padding:18px 0 28px 5px;" id="1">
    <div class="arrow_link_container">
        <a href="/weihnachten" class="arrow_link">Weihnachten</a>  
      </div>
    <ul class="subnavigation_2">
  <li id="2">
        <a href="/weihnachtsmenue">Weihnachtsmenüs</a>  
        </li>
    <li id="2">
        <a href="/weihnachtsgans">Weihnachtsgans</a>  
        </li>
    <li id="2">
        <a href="/weihnachten/vegetarisches-weihnachtsessen-rezepte--menues-1037920.html">Vegetarisches Weihnachtsessen</a>  
        </li>
    <li id="2">
        <a href="/weihnachten/weihnachten-schnelle-festessen---essen--trinken-1009312.html">Schnelles Weihnachtsessen</a>  
        </li>
  </ul>
  </li>
    <li style="min-height:125px;padding:18px 0 28px 5px;" id="1">
    <div class="arrow_link_container">
        <a href="/backen" class="arrow_link">Backen</a>  
      </div>
    <ul class="subnavigation_2">
  <li id="2">
        <a href="/plaetzchen-rezepte">Weihnachtsplätzchen</a>  
        </li>
    <li id="2">
        <a href="/lebkuchen">Lebkuchen</a>  
        </li>
    <li id="2">
        <a href="/weihnachtsgebaeck">Weihnachtsgebäck</a>  
        </li>
    <li id="2">
        <a href="/weihnachtstorten">Weihnachtstorten</a>  
        </li>
  </ul>
  </li>
    <li style="min-height:125px;padding:18px 0 28px 5px;" id="1">
    <div class="arrow_link_container">
        <a href="/advent" class="arrow_link">Advent</a>  
      </div>
    <ul class="subnavigation_2">
  <li id="2">
        <a href="/weihnachtsrezepte/adventskraenzchen-1019412.html">Adventskaffee</a>  
        </li>
    <li id="2">
        <a href="/gluehwein">Glühwein</a>  
        </li>
    <li id="2">
        <a href="/advent/kulinarischer-adventskalender-1030450.html">Adventskalender</a>  
        </li>
    <li id="2">
        <a href="/geschenke-aus-der-kueche">Geschenke aus der Küche</a>  
        </li>
  </ul>
  </li>
    <li style="min-height:125px;background-color:#e9f4f0;padding:18px 0 28px 15px;" id="1">
    <div class="arrow_link_container">
        <a href="/leichte-rezepte" class="arrow_link">Leicht</a>  
      </div>
    <ul class="subnavigation_2">
  <li style="background-color:#e9f4f0;" id="2">
        <a href="/leichte-kueche">Leichte Küche</a>  
        </li>
    <li style="background-color:#e9f4f0;" id="2">
        <a href="/leichte-rezepte/leichte-rezepte-leichte-schnelle-rezepte-1026646.html">Schnell & leicht</a>  
        </li>
    <li style="background-color:#e9f4f0;" id="2">
        <a href="/leichte-kueche/leichte-kueche-feierabendrezepte-1030379.html">Feierabendrezepte</a>  
        </li>
    <li style="background-color:#e9f4f0;" id="2">
        <a href="/winter-rezepte/leichte-winter-rezepte-1011989.html">Leichte Winterküche</a>  
        </li>
  </ul>
  </li>
    <li style="min-height:125px;background-color:#e9f4f0;padding:18px 0 28px 5px;" id="1">
    <div class="arrow_link_container">
        <a href="/vegetarische-rezepte" class="arrow_link">Vegetarisch</a>  
      </div>
    <ul class="subnavigation_2">
  <li style="background-color:#e9f4f0;" id="2">
        <a href="/vegetarische-rezepte/vegetarische-rezepte-schnelle-gerichte-1012985.html">Schnell & vegetarisch</a>  
        </li>
    <li style="background-color:#e9f4f0;" id="2">
        <a href="/vegetarische-rezepte/vegetarische-rezepte-auflaeufe-1012967.html">Vegetarische Aufläufe</a>  
        </li>
    <li style="background-color:#e9f4f0;" id="2">
        <a href="/vegetarische-rezepte/raffinierte-gemuese-kueche-1025971.html">Raffinierte Gemüse-Küche</a>  
        </li>
    <li style="background-color:#e9f4f0;" id="2">
        <a href="/vegetarische-rezepte/klassiker-mal-vegetarisch-1017008.html">Klassiker mal vegetarisch</a>  
        </li>
  </ul>
  </li>
    <li style="min-height:125px;background-color:#e9f4f0;padding:18px 0 28px 5px;" id="1">
    <div class="arrow_link_container">
        <a href="/gesunde-rezepte" class="arrow_link">Gesund & lecker</a>  
      </div>
    <ul class="subnavigation_2">
  <li style="background-color:#e9f4f0;" id="2">
        <a href="/gesunde-ernaehrung">Gesunde Ernährung</a>  
        </li>
    <li style="background-color:#e9f4f0;" id="2">
        <a href="/fruehstueck/fitmacher-fruehstueck-leckere-rezepte-1038917.html">Gesundes Frühstück</a>  
        </li>
    <li style="background-color:#e9f4f0;" id="2">
        <a href="/gesunde-ernaehrung/gesunde-rezepte-zum-mittagessen-1020023.html">Gesundes Mittagessen</a>  
        </li>
    <li style="background-color:#e9f4f0;" id="2">
        <a href="/gesunde-ernaehrung/gesunde-rezepte-fuers-abendessen-1020026.html">Gesundes Abendessen</a>  
        </li>
  </ul>
  </li>
    <li style="min-height:125px;background-color:#e9f4f0;padding:18px 0 28px 5px;" id="1">
    <div class="arrow_link_container">
        <a href="/fleisch" class="arrow_link">Fleisch</a>  
      </div>
    <ul class="subnavigation_2">
  <li style="background-color:#e9f4f0;" id="2">
        <a href="/steak">Steak richtig braten</a>  
        </li>
    <li style="background-color:#e9f4f0;" id="2">
        <a href="/schnitzel/rezepte-schnitzel-1016170.html?eid=1004408">Schnitzel</a>  
        </li>
    <li style="background-color:#e9f4f0;" id="2">
        <a href="/rindfleisch">Rindfleisch</a>  
        </li>
    <li style="background-color:#e9f4f0;" id="2">
        <a href="/news/pulled-pork-1032787.html">Pulled Pork</a>  
        </li>
  </ul>
  </li>
    <li style="min-height:125px;padding:18px 0 28px 15px;" id="1">
    <div class="arrow_link_container">
        <a href="/fuer-jeden-tag" class="arrow_link">Für jeden Tag </a>  
      </div>
    <ul class="subnavigation_2">
  <li id="2">
        <a href="/kinderkueche/schnelle-hauptgerichte-fuer-kinder-1007250.html">Schnelle Gerichte für Kinder</a>  
        </li>
    <li id="2">
        <a href="/fuer-jeden-tag/herbst-pasta-rezepte-1029627.html">Einfache Pasta-Teller</a>  
        </li>
    <li id="2">
        <a href="/fuer-jeden-tag/herbst-einfache-ofengerichte-1029626.html">Einfache Ofengerichte</a>  
        </li>
    <li id="2">
        <a href="/fuer-jeden-tag/herbst-leckere-beilagen-1029370.html">Leckere Beilagen</a>  
        </li>
  </ul>
  </li>
    <li style="min-height:125px;padding:18px 0 28px 5px;" id="1">
    <div class="arrow_link_container">
        <a href="/fisch" class="arrow_link">Fisch</a>  
      </div>
    <ul class="subnavigation_2">
  <li id="2">
        <a href="/ofengerichte/fisch-aus-dem-ofen-1010374.html">Fisch aus dem Ofen</a>  
        </li>
    <li id="2">
        <a href="/garnelen/schnelle-rezepte-mit-garnelen-1021799.html">Schnelle Rezepte mit Garnelen</a>  
        </li>
    <li id="2">
        <a href="/lachs">Lachs-Rezepte</a>  
        </li>
    <li id="2">
        <a href="/fisch/knuspriger-fisch-1013599.html?eid=1004075">Knusperfisch</a>  
        </li>
  </ul>
  </li>
    <li style="min-height:125px;padding:18px 0 28px 5px;" id="1">
    <div class="arrow_link_container">
        <a href="/kochen-fuer-gaeste" class="arrow_link">Für Gäste</a>  
      </div>
    <ul class="subnavigation_2">
  <li id="2">
        <a href="/brunch">Brunch</a>  
        </li>
    <li id="2">
        <a href="/fondue">Fondue</a>  
        </li>
    <li id="2">
        <a href="/silvester">Partyfood für Silvester</a>  
        </li>
    <li id="2">
        <a href="/dessert">Himmlische Desserts</a>  
        </li>
  </ul>
  </li>
    <li style="min-height:125px;padding:18px 0 28px 5px;" id="1">
    <div class="arrow_link_container">
        <a href="/rezept-suche" class="arrow_link">Rezept-Suche</a>  
      </div>
      </li>
  </ul>
  </li>
    <li id="0">
        <a href="/kochschule/kochschule-1034420.html">Kochschule</a>  
      <ul class="subnavigation_1 long_list">
  <li style="min-height:125px;padding:18px 0 28px 15px;" id="1">
    <div class="arrow_link_container">
        <a href="/kochschule/essentrinken-video-kochschule-1014979.html" class="arrow_link">Video-Kochschule</a>  
      </div>
    <ul class="subnavigation_2 long_list" style="height:140px !important">
  <li id="2">
        <a href="/kochschule/essentrinken-video-kochschule-1014979.html?filter=34824">Fleisch</a>  
        </li>
    <li id="2">
        <a href="/kochschule/essentrinken-video-kochschule-1014979.html?filter=34015">Saucen & Fonds</a>  
        </li>
    <li id="2">
        <a href="/kochschule/essentrinken-video-kochschule-1014979.html?filter=34845">Fisch & Meeresfrüche</a>  
        </li>
    <li id="2">
        <a href="/kochschule/essentrinken-video-kochschule-1014979.html?filter=34616">Garmethoden</a>  
        </li>
    <li id="2">
        <a href="/kochschule/essentrinken-video-kochschule-1014979.html?filter=33354">Obst & Gemüse</a>  
        </li>
    <li id="2">
        <a href="/kochschule/essentrinken-video-kochschule-1014979.html?filter=32270">Grundrezepte</a>  
        </li>
  </ul>
  </li>
    <li style="min-height:125px;padding:18px 0 28px 5px;" id="1">
    <div class="arrow_link_container">
        <a href="/kochschule/unsere-besten-video-rezepte-1033733.html" class="arrow_link">Videorezepte</a>  
      </div>
    <ul class="subnavigation_2 long_list" style="height:140px !important">
  <li id="2">
        <a href="/fabios-kochschule">Fabios Kochschule</a>  
        </li>
    <li id="2">
        <a href="/marc-balduan">Grilltipps von Marc Balduan</a>  
        </li>
    <li id="2">
        <a href="/einfach-lecker">Einfach lecker</a>  
        </li>
    <li id="2">
        <a href="/rezepte-fuers-leben">Rezepte fürs Leben - Klassiker</a>  
        </li>
    <li id="2">
        <a href="/nicole-just">Just vegan mit Nicole Just</a>  
        </li>
    <li id="2">
        <a href="/rike-dittloff">Rikes Backschule</a>  
        </li>
    <li id="2">
        <a href="/luisa-giannitti">Luisa kocht italienisch</a>  
        </li>
  </ul>
  </li>
    <li style="min-height:125px;padding:18px 0 28px 5px;" id="1">
    <div class="arrow_link_container">
        <a href="/wie-macht-man" class="arrow_link">Wie macht man...?</a>  
      </div>
    <ul class="subnavigation_2 long_list" style="height:140px !important">
  <li id="2">
        <a href="/wie-macht-man/wie-macht-man-eigentlich--strudel-1026517.html">... Strudel</a>  
        </li>
    <li id="2">
        <a href="/wie-macht-man/wie-macht-man-eigentlich--gulasch-1027281.html">...  Gulasch</a>  
        </li>
    <li id="2">
        <a href="/pizza/wie-macht-man-eigentlich-pizzateig-1008995.html">... Pizzateig</a>  
        </li>
    <li id="2">
        <a href="/wie-macht-man/wie-macht-man-eigentlich-huehnersuppe-1019653.html">... Hühnersuppe</a>  
        </li>
    <li id="2">
        <a href="/wie-macht-man/wie-macht-man-eigentlich--spaetzle-1027323.html">... Spätzle</a>  
        </li>
    <li id="2">
        <a href="/wie-macht-man/wie-macht-man-eigentlich--falafel-1040187.html">... Falafel</a>  
        </li>
    <li id="2">
        <a href="/wie-macht-man/wie-macht-man-eigentlich-kartoffelpuffer-1020837.html">... Kartoffelpuffer</a>  
        </li>
  </ul>
  </li>
  </ul>
  </li>
    <li id="0">
        <a href="/tipps-und-trends/tipps-und-trends-1030602.html">Tipps & Trends</a>  
      <ul class="subnavigation_1 long_list">
  <li style="min-height:125px;padding:18px 0 28px 15px;" id="1">
    <div class="arrow_link_container">
        <a href="/news" class="arrow_link">News</a>  
      </div>
    <ul class="subnavigation_2 long_list">
  <li id="2">
        <a href="/news/gesund-leben-news/kurkuma-tee-1040681.html">Kurkuma Tee</a>  
        </li>
    <li id="2">
        <a href="/news/gesund-leben-news/life-in-balance-von-donna-hay-1040652.html">"Life in Balance" von Donna Hay</a>  
        </li>
    <li id="2">
        <a href="/news/schoko-hummus-1040525.html">Schoko-Hummus</a>  
        </li>
    <li id="2">
        <a href="/news/nordic---das-kochbuch-von-magnus-nilsson-1040501.html">Nordic - Das Kochbuch</a>  
        </li>
    <li id="2">
        <a href="/news/himbeersaft-mit-rosa-pfeffer-1040640.html">Himbeersaft mit Rosa Pfeffer</a>  
        </li>
    <li id="2">
        <a href="/bowls">Food-Trend: Bowls</a>  
      <ul class="subnavigation_3">
  <li id="3">
        <a href="/unsere-besten-rezepte">Unsere Top 10 Rezepte</a>  
        </li>
  </ul>
  </li>
  <li id="2">
<a href="http://www.essen-und-trinken.de/kaffee-vielfalt">Kaffegenüsse</a>
<ul class="subnavigation_3">
<li id="3" style="margin-top:-5px;font-size:12px !important;">
Präsentiert von Nespresso
</li>
</ul>
</li>
<li id="2">
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=255690744&iu=/6032/Clickcommand/clickcommand">Butterschmalz</a>
<ul class="subnavigation_3">
<li id="3" style="margin-top:-5px;font-size:12px !important;">
Präsentiert von Kerrygold
</li>
</ul>
</li>
<li id="2">
<a href="http://www.essen-und-trinken.de/rezepte/weihnachtsbaeckerei">Adventsbacken</a>
<ul class="subnavigation_3">
<li id="3" style="margin-top:-5px;font-size:12px !important;">
Präsentiert von Minus L
</li>
</ul>
</li>
<li id="2">
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=255702984&iu=/6032/Clickcommand/clickcommand">Unentdecktes Singapur</a>
<ul class="subnavigation_3">
<li id="3" style="margin-top:-5px;font-size:12px !important;">
Präsentiert vom Singapore<br />Tourism Board
</li>
</ul>
</li>
 </ul>
  </li>
    <li style="min-height:125px;padding:18px 0 28px 5px;" id="1">
    <div class="arrow_link_container">
        <a href="/news/gesund-leben" class="arrow_link">Gesund leben</a>  
      </div>
    <ul class="subnavigation_2 long_list">
  <li id="2">
        <a href="http://pubads.g.doubleclick.net/gampad/clk?id=199282464&amp;iu=/6032/Clickcommand/clickcommand">Leckere Detox-Rezepte</a>  
        </li>
    <li id="2">
        <a href="/news/detox-1031492.html">Detox - so funktioniert's</a>  
        </li>
    <li id="2">
        <a href="/news/gesund-leben/10-tipps-die-ihre-abwehrkraefte-staerken-1038429.html">Abwehrkräfte stärken: 10 Tipps</a>  
        </li>
    <li id="2">
        <a href="/news/gesund-leben/fitness-im-buero-1037583.html">Fitness im Büro</a>  
        </li>
    <li id="2">
        <a href="/news/gesund-leben/weniger-plastik-im-alltag-1037594.html">Weniger Plastik im Alltag</a>  
        </li>
    <li id="2">
        <a href="/quinoa">Quinoa</a>  
        </li>
    <li id="2">
        <a href="/kurkuma">Kurkuma</a>  
        </li>
    <li id="2">
        <a href=" /smoothie">Smoothies</a>  
        </li>
    <li id="2">
        <a href="/glutenfrei">Glutenfrei essen</a>  
        </li>
  </ul>
  </li>
    <li style="min-height:125px;padding:18px 0 28px 5px;" id="1">
    <div class="arrow_link_container">
        <a href="/news/frisch-und-neu-essentrinken-1037101.html#werfen-sie-einen-blick-in-das-neue-essentrinken-magazin_1" class="arrow_link">ESSEN&TRINKEN</a>  
      </div>
    <ul class="subnavigation_2 long_list">
  <li id="2">
        <a href="/news/neue-essen--trinken-rezepte-app-1039384.html">Die e&t-App</a>  
        </li>
    <li id="2">
        <a href="/mobile">E&T Mobil</a>  
        </li>
    <li id="2">
        <a href="/topthemen/spiele/vitaminkick">Spiel: Vitaminkick</a>  
        </li>
    <li id="2">
        <a href="/topthemen/spiele/kuchenschlacht/index.html">Spiel: Kuchenschlacht</a>  
        </li>
  </ul>
  </li>
  </ul>
  </li>
  </ul>
	
	
<style>
input.gsc-input {
  border:1px solid #A6D2C3 !important;
}  
</style>
    <div id="search-bar">
    <gcse:searchbox-only resultsUrl="/search" enableAutocomplete="true" queryParameterName="q"> 
    <input type="text" name="q" id="suche" /><span style="position:absolute; left:188px;top:9px;"><button type="submit" class="goButton" id="go_search" style="height:20px;width:20px;margin:0px;"><img id="button" src="http://static1.essen-und-trinken.de/img/0200_button_lupe.gif" alt="Suchen" style="left:0px;top:2px;" /></button></span>
    </div>
  <!-- Layer Suche -->
  <div id="searchLayer" style="display: none;">
    <div class="layerSearchContent">
      <span class="searchLayerClose"><a href="#" onclick="overlay('searchLink', 'searchLayer', 'bottom left', 'iconSearchOff', 'iconSearchOn', 'buttonIsRight'); return false;" class="xlink">[X]</a></span>
      <br class="clearboth" />
      <p class="paddingTop15"></p>
        <ul id="searchOptions">
          <li><input type="checkbox" class="checkbox" name="search_area[]" value="recipe" id="searchopt_recipe" /><label class="checkboxLabel marginLeft10" for="searchopt_recipe">in Rezepten</label></li>
          <li><input type="checkbox" class="checkbox" name="search_area[]" value="user" id="searchopt_user" /><label class="checkboxLabel marginLeft10" for="searchopt_user">in Usern</label></li>
          <li><input type="checkbox" class="checkbox" name="search_area[]" value="video" id="searchopt_video" /><label class="checkboxLabel marginLeft10" for="searchopt_video">in Videos</label></li>
          <li><input type="checkbox" class="checkbox" name="search_area[]" value="forum" id="searchopt_forum" /><label class="checkboxLabel marginLeft10" for="searchopt_forum">in Foren</label></li>
          <li><input type="checkbox" class="checkbox" name="search_area[]" value="php" id="searchopt_php" /><label class="checkboxLabel marginLeft10" for="searchopt_php">in Seiten</label></li>
          <li><input type="checkbox" class="checkbox" name="search_area[]" value="all" id="searchopt_all" /><label class="checkboxLabel marginLeft10" for="searchopt_all">Alle Inhalte</label></li>
        </ul>
        <hr class="searchLabel" />
        <a class="arrowleft" href="/rezept-suche">Zur Profi-Rezeptsuche</a>    </div>
  </div>
  <!-- /Layer Suche -->
</form>
  </div>


      <script type="text/javascript">
      
        var lb_checkInterval = 30; // pho, 5.8.2011 - reduced from 300 to 30
        var lb_lastCheck;
        var lb_displayName = null;
        var lb_messageCnt = null;
        var lcookie = null;
       
        function readCookie(name) {
          var nameEQ = name + "=";
          var ca = document.cookie.split(';');
          for(var i=0;i < ca.length;i++) {
            var c = ca[i];
            while (c.charAt(0)==' ') c = c.substring(1,c.length);
            if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
          }
          return '';
        }
        
        function drawTopNavi() {
          lb_displayName = decodeURIComponent(readCookie('lb_displayName'));
          lb_msgbar = readCookie('lb_msgbar');
          if ((lb_msgbar != null) && (lb_msgbar != '')) {
            lb_msgbar = lb_msgbar.replace(/\+/mg," ");
            lb_msgbar = unescape(lb_msgbar);
          }
          if ((lb_displayName) && (lb_displayName != '') && (lb_displayName != 'deleted')) {
            //document.write('c');
            //$('greeting').update('Hallo&nbsp;'+lb_displayName+'');
            $('greeting').update('<a href="/user/0" id="navi_username" class="navi_username">'+lb_displayName+'</a>');
            $('msgbar').update(lb_msgbar);
            //$('login-info-name').update(unescape(lb_displayName));
            //$('login-info-messageCnt').update(lb_messageCnt);
            //$('login-info').show();
          }else {
            //document.write("no cookie");
            //new Ajax.Updater('topnavi', '/ssoUser/getCookies');
            //$('login-form').show();
          }
        }
        
        function checkTopNavi() { 
          
          lb_lastCheck = readCookie('lb_lastCheck');
          lb_lastCheck=parseInt(lb_lastCheck);
          //document.write("last check: "+lb_lastCheck+" ");
          //document.write(new Date().getTime());
          drawTopNavi();
          if(lb_lastCheck>0){
            var time = new Date().getTime() / 1000;
            //document.write(time+" "+lb_lastCheck+" "+lb_checkInterval);
            if(time > lb_lastCheck+lb_checkInterval){
              //document.write('l');
              new Ajax.Updater('topnavi', '/ssoUser/getCookies',{ evalScripts: true});
            } else {
              //document.write('s');
            }
          } else { 
            //document.write('.'); 
          }
          
        }

        function set_login_cookie(value) {
          document.cookie="lcookie="+escape(value)+"; path=/";
        }
        
        checkTopNavi(); 
        
        lb_displayName = decodeURIComponent(readCookie('lb_displayName')); //TODO: this might already been parsed from the cookie
        fb_inhibit = readCookie('fb_inhibit'); // belongs to facebook functionality
        lcookie=readCookie('lcookie');
        if ((lcookie != '') && (lb_displayName != '')) {
          if (lcookie != lb_displayName) {
            // a definite clash
            // alert('wrong credentials - logout');
            //set_login_cookie('');
            //document.location.href="http://"+window.location.hostname+"/ssoUser/logout"; 
          }
        }
        if ((lcookie == '') && (lb_displayName != '')) {  
          // i am logged in without presenting credentials - something is wrong
          // document.location.href="http://www.essen-und-trinken.de/ssoUser/logout"; 
        }
        if ((lb_displayName == '') && (lcookie != '')) {
          // server thinks i am not logged in
          // todo: there is a lag of at least one click between logging in (setting lcookie) and setting lb_displayName
          // set_login_cookie('');
          // document.location.href="http://www.essen-und-trinken.de/ssoUser/logout"; 
        }

    </script>
    <div class="gujAd superbanner" id="superbanner_1" style="text-align:center;margin-bottom:12px;"><script type="text/javascript">if (typeof GujAd != "undefined") GujAd.push('superbanner_1');</script></div>    <!-- hRecipe about -->
      <div id="content"   class = 'rezeptcontent' 
      about='http://www.essen-und-trinken.de/rezept/284786/haumlhnchen-curry.html'       
      >

            <div id="divMessage" class="popup_zone" style="z-index:11000;"></div>
      <div id="divMsgMain"></div>
      <div id="divEmailVerificationForm" class="popup_zone" style="z-index: 10900"></div>
      <div id="divChangeEmailForm"       class="popup_zone" style="z-index: 10900"></div>
      <div id="divChangePasswordForm"    class="popup_zone" style="z-index: 10900"></div>
      <div id="divPasswordRequestForm"   class="popup_zone" style="z-index: 10900"></div>
      <div id="divGenericMainForm"       class="popup_zone" style="z-index: 10800"></div>
                  <script type="text/javascript">
//<![CDATA[
new Draggable('divMessage', {})
//]]>
</script>      
      <div class="container_recipe"><div itemscope itemtype="http://schema.org/Recipe"> <div id="rezeptansicht" class="ra">
      <div class="spitzmarke">Rezept</div>
	<h1 class="h2 marginBottom5">
	<span class="marginRight10">
	
<!-- hRecipe fn/name/title --> 
  	 <span class="item"><span class="fn" itemprop="name">H&auml;hnchen-Curry</span></span>	</span>
	</h1>
	<a href="#jump2here4comment" id="jump2comment"><span class="crown crown5"><div class="jump2comment">Dieses Rezept jetzt bewerten!</div></span></a><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating" style="display:none"><span itemprop="ratingValue">5</span><span itemprop="ratingCount">2</span><span itemprop="bestRating">5</span><span itemprop="worstRating">0</span></div>		<div class="userinfo">
		
<!-- hRecipe author -->
		<!--  -->Von

<!-- hRecipe author + published -->
<span class="author" itemprop="author"><a rel="author" href="/user/essen+%26amp%3B+trinken">essen &amp; trinken</a></span><span class="published" content="2012-12"><span class="value-title" title="2012-12"></span> 12/2012</span><a id="addFavoriteCookLinkActive" style="display:none" href="#" onclick="return false;; return false;"><img id="addFavoriteCookLinkAktiveImg" src="/img/icon_user_rot.gif" alt="Icon_user_rot" /></a>	 	</div>
        <div class="recipeintro" itemprop="description">
      Ein Hauch Asien weht &uuml;ber dem k&ouml;stlichen H&auml;hnchen-Curry - dank Kardamom, Koriander und Kokosmilch.   
    </div>
    	<br />



  	<div id="leftSideTop">
  		

<div id="fb-root"></div>
<script type="text/javascript">
<!--
  if (typeof window.fbAsyncInit != 'function') {
    window.fbAsyncInit = function() {
      window.FB=FB;
      FB.init({
        appId      : '195627580544697', // App ID
        // channelUrl : '//preview.essen-und-trinken.de/channel.html', // Channel File
        status     : true, // check login status
        cookie     : true, // enable cookies to allow the server to access the session
        xfbml      : true  // parse XFBML
      });

      // Additional initialization code here
      /*
      FB.Event.subscribe('auth.login',function(response) {
          // alert('login: ' + response.authResponse.userID);    
          
          if (fb_inhibit != 1) {
            new Ajax.Updater('response_area','/user/externalLogin',{asynchronous:true, evalScripts:true, method:'get',parameters:{external_id: response.authResponse.userID, status: response.status}});
          }
        }
      );
      FB.Event.subscribe('auth.statusChange',function(response) {
          // alert('auth.statusChange: ' + response.authResponse.userID + ' status: ' + response.status);    
          
          // lb_displayName is set, user is logged in @eut - do nothing
          // fb_inhibit, user is logged in via facebook, email is not yet verified
          // lb_displayName is set in layout.php
          // fb_inhibit is set in layout.php (and ssoUser/externalLogin)
          if ((lb_displayName == '') && (fb_inhibit == '')) { // else
            if (response.status == 'connected') { // logged in @ fb
               // alert('auth.statusChange: ' + response.authResponse.userID + ' status: ' + response.status); 
               new Ajax.Updater('response_area','/user/externalLogin',{asynchronous:true, evalScripts:true, method:'get',parameters:{external_id: response.authResponse.userID, status: response.status}});
            }
          }
          // else - user@fb is not_authorized -> do nothing (?)
          // else - user@fb is unknown -> do nothing

          //new Ajax.Updater('response_area','/user/externalLogin',{asynchronous:true, evalScripts:true, method:'get',parameters:{external_id: response.authResponse.userID, status: response.status}});
          }
      );
      FB.Event.subscribe('auth.authResponseChange',function(response) {
        alert('authResponseChange: '+response.status);
        }
      );
      */
      // http://developers.facebook.com/docs/reference/javascript/FB.getLoginStatus/1

      // see if there is an authResponse already
      
    };
  } // else { alert('double load') };
  

  // Load the SDK Asynchronously
  if (! document.getElementById('facebook-jssdk')) { // double - really neccessary?
    (function(d){
       var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
       js.src = "//connect.facebook.net/en_US/all.js";
       ref.parentNode.insertBefore(js, ref);
     }(document));
  } 

// -->
</script>

<!-- viewer role: 0 -->
<!-- ANFANG DES BILDTEILS LINKS -->
<div class="pictureframe" id="picframe">
<!-- hRecipe photo -->
<!-- pinterest pin -->      
<script type="text/javascript">
<!--

var over_pin=false;
var over_image=false;

function set_293443(type,value) {
  console.log('set '+type+" "+value);
  if (value) {
    jQuery('#pin_293443').show();
    if (type == 'pin') { 
      over_pin=true; 
      jQuery('#image_293443').fadeTo(200,0.8);
      jQuery('img[pin=293443]').fadeTo(200,0.8);
      }
    if (type == 'image') { over_image=true; }
  } else {
    if (type == 'pin') { 
      over_pin=false; 
      jQuery('#image_293443').fadeTo(200,1);
      jQuery('img[pin=293443]').fadeTo(200,1);
      }
    if (type == 'image') { over_image=false; }
    if (!over_pin && !over_image) { jQuery('#pin_293443').hide(); }
  }
}

// -->
</script>
<span class="pinterest-pin" id="pin_293443" onmouseover="set_293443('pin',true)" onmouseout="set_293443('pin',false)"><a href="//www.pinterest.com/pin/create/button/?media=http%3A%2F%2Fwww.essen-und-trinken.de%2Fuploads%2Fthumbnails%2F0066%2F00000000066%2F1024x1024%2FHaehnchen-Curry-46b76264a8ceb7cb2aa5361570e2b1d6_et2012120541.jpg" data-pin-do="buttonBookmark" data-pin-shape="round" data-pin-height="32" ><img src="/images/pinit.png" /></a></span>
<a rel="galerie" class="thickbox" title="<b>Fotos:</b> Thorsten Suedfels" href="/uploads/thumbnails/0066/00000000066/1024x1024/Haehnchen-Curry-46b76264a8ceb7cb2aa5361570e2b1d6_et2012120541.jpg" id="image_293443">
<span><img alt="H&auml;hnchen-Curry" title="H&auml;hnchen-Curry" class="img3 photo" id="recipePreviewImage" name="slide" itemprop="image" onmouseover="set_293443('image',true)" onmouseout="set_293443('image',false)" border="0" src="http://static1.essen-und-trinken.de/uploads/thumbnails/0066/00000000066/560/Haehnchen-Curry-46b76264a8ceb7cb2aa5361570e2b1d6_et2012120541.jpg" height="570" width="560" /></span></a><input type="hidden" name="image_asset_id" id="image_asset_id" value="0" /><input type="hidden" name="headline" id="headline" value="H&auml;hnchen-Curry" />  <div class="picAuthor" id="picAuthor"><b>Fotos:</b> Thorsten Suedfels</div>
    <span id="recipeImageNav" class="floatRight rezeptAnsichtImgNav" >
<a rel="-galerie" class="thickbox" title="<b>Fotos:</b> Thorsten Suedfels" href="/uploads/thumbnails/0066/00000000066/1024x1024/Haehnchen-Curry-46b76264a8ceb7cb2aa5361570e2b1d6_et2012120541.jpg"><img id="img4" class="img4" src="/img/pager_lupe.gif" alt="Pager_lupe"></a>    </span>  
</div>
<!-- ENDE DES BILDTEILS LINKS -->
<div class="clearboth"></div>
<style type="text/css">
.cell {
  margin: 0px;
  padding: 0px;
  float: left;
  width:140px;
  height: 40px;
  text-align: center;
  overflow: hidden;
}
.cell-facebook {
  background-color: #3B5998;
}
.cell-pinterest {
  background-color: #BD091E;
  left:-14px;
  top: 4px;
  padding-top:4px !important;
  height:36px;
}
.cell-twitter {
  background-color: #55ACEE;
}
.cell-google {
  background-color: #DD4B39;
}
.cell-mail {
  background-color: #A6D2C3;
}
.cell-container {
  text-align: center;
}
.cell-container .cell img {
  border: 0;
  position: relative;
}
.outer-cell-container {
  width: 100%;
  height: 70px;
}
@media print {
  .outer-cell-container { display: none; }
}
</style>
<script type="text/javascript">
<!--
function call_pinterest(url) {
  window.location.href="//www."+"pinterest"+".com/pin/create/button/?image_url="+url;
}
// -->
</script>
<div class="outer-cell-container">
  <ul class="cell-container"> 
    <li class="cell cell-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.essen-und-trinken.de%2Frezept%2F284786%2Fhaehnchen-curry.html%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BRezept-des-Tages%2B%2528Rezept%2Bdes%2BTages%2B-%2Bessen-und-trinken.de%2529" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Externer Link', 'Klick', 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.essen-und-trinken.de%2Frezept%2F284786%2Fhaehnchen-curry.html%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BRezept-des-Tages%2B%2528Rezept%2Bdes%2BTages%2B-%2Bessen-und-trinken.de%2529']);wt.sendinfo({linkID: '_trackEvent:Externer Link:http://www.essen-und-trinken.de/rezept/284786/haehnchen-curry.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+Rezept-des-Tages+%28Rezept+des+Tages+-+essen-und-trinken.de%29'});"><img src="http://static1.essen-und-trinken.de/img/sharing/sharing-facebook.png" alt="Diesen Artikel von essen & trinken teilen"></a></li>
    <li class="cell cell-pinterest"><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.essen-und-trinken.de%2Frezept%2F284786%2Fhaehnchen-curry.html%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BRezept-des-Tages%2B%2528Rezept%2Bdes%2BTages%2B-%2Bessen-und-trinken.de%2529&image_url=http%3A%2F%2Fwww.essen-und-trinken.de%2Fuploads%2Fthumbnails%2F0066%2F00000000066%2F1024x1024%2FHaehnchen-Curry-46b76264a8ceb7cb2aa5361570e2b1d6_et2012120541.jpg" rel="nofollow" data-pin-do="buttonBookmark" data-pin-shape="round" data-pin-height="32" onclick="_gaq.push(['_trackEvent', 'Externer Link', 'Klick', '//www.pinterest.com/pin/create/button/?image_url=http://www.essen-und-trinken.de/uploads/thumbnails/0066/00000000066/1024x1024/Haehnchen-Curry-46b76264a8ceb7cb2aa5361570e2b1d6_et2012120541.jpg']);"><img src="http://static1.essen-und-trinken.de/img/sharing/sharing-pinterest.png" alt="Diesen Artikel von essen & trinken teilen"></a></li>
    <li class="cell cell-twitter"><a href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fwww.essen-und-trinken.de%2Frezept%2F284786%2Fhaehnchen-curry.html%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BRezept-des-Tages%2B%2528Rezept%2Bdes%2BTages%2B-%2Bessen-und-trinken.de%2529&text=essen+%26+trinken.de%3A+H%26auml%3Bhnchen-Curry&url=http%3A%2F%2Fwww.essen-und-trinken.de%2Frezept%2F284786%2Fhaehnchen-curry.html%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BRezept-des-Tages%2B%2528Rezept%2Bdes%2BTages%2B-%2Bessen-und-trinken.de%2529&via=e_u_t" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Externer Link', 'Klick', 'https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fwww.essen-und-trinken.de%2Frezept%2F284786%2Fhaehnchen-curry.html%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BRezept-des-Tages%2B%2528Rezept%2Bdes%2BTages%2B-%2Bessen-und-trinken.de%2529&text=essen+%26+trinken.de%3A+H%26auml%3Bhnchen-Curry&url=http%3A%2F%2Fwww.essen-und-trinken.de%2Frezept%2F284786%2Fhaehnchen-curry.html%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BRezept-des-Tages%2B%2528Rezept%2Bdes%2BTages%2B-%2Bessen-und-trinken.de%2529&via=e_u_t.']);"><img src="http://static1.essen-und-trinken.de/img/sharing/sharing-twitter.png" alt="Diesen Artikel von essen & trinken teilen"></a></li>
    <li class="cell cell-mail"><a href="mailto:?body=http%3A%2F%2Fwww.essen-und-trinken.de%2Frezept%2F284786&subject=essen%20%26%20trinken%3A%20H%26auml%3Bhnchen-Curry" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Externer Link', 'Klick', 'http://www.essen-und-trinken.de/rezept/284786/haehnchen-curry.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+Rezept-des-Tages+%28Rezept+des+Tages+-+essen-und-trinken.de%29']);"><img src="http://static1.essen-und-trinken.de/img/sharing/sharing-mail.png" alt="Diesen Artikel von essen & trinken teilen"></a></li>
  </ul>
</div>
<div class="clearboth"></div>

<div class="picturedetails" id="picturedetails">
  <hr class="rezeptAnsicht3" />
  <ul class="rezeptList">
<li><a id="cookBookLink" class="pictureDetailsList1" href="#" onclick="new Ajax.Request('/rezept/284786/form', {asynchronous:true, evalScripts:true, method:'get', onFailure:function(request, json){FormDispatcher.showForm('login', request, 'cookBookLink');}, onSuccess:function(request, json){if(json.action=='show'){setForm2Link(request, json, 'cookBookLink');}}, parameters:{'asset_id':284786, 'form':'add2cookbook', 'css_suffix':'Right'}}); return false;">Ins Kochbuch</a><a id="cookBookLinkActive" class="pictureDetailsList1Active" style="display:none" href="#" onclick="; return false;">Ins Kochbuch</a></li><li><a id="printLink" class="pictureDetailsList2" rel="nofollow" href="/rezept/284786/293443/drucken">Rezept drucken</a></li><li><a id="recommendRecipeLink" class="pictureDetailsList3" href="#" onclick="new Ajax.Request('/rezept/284786/form', {asynchronous:true, evalScripts:false, onSuccess:function(request, json){if(json.action=='show'){setForm2Link(request, json, 'recommendRecipeLink');}}, parameters:{form:'recommend_recipe', css_suffix:'Right'}}); return false;">Weiterempfehlen</a><a id="recommendRecipeLinkActive" class="" style="display:none" href="#" onclick="; return false;"></a></li>            <li>
<a id="upLoadBildLink" class="pictureDetailsList5" href="#" onclick="new Ajax.Request('/rezept/284786/form', {asynchronous:true, evalScripts:true, onComplete:function(request, json){FB.XFBML.parse();}, onSuccess:function(request, json){if(json.action=='show'){setForm2Link(request, json, 'upLoadBildLink');}}, parameters:{'asset_id':284786, 'form':'image_upload', 'css_suffix':'Right'}}); return false;">Bild hochladen</a><a id="upLoadBildLinkActive" class="" style="display:none" href="#" onclick="; return false;"></a>&nbsp;<a id="image_upload_info_link" class="infoOff" onmouseover="try{overlayImg(this.id, 'image_upload_info_layer', 'bottom', 'infoOff', 'infoOn', 'buttonIsStatic'); return false;}catch(e){}" onmouseout="try{overlaycloseImg(this.id, 'image_upload_info_layer', ' ', 'infoOff', 'image_upload_info_layer', 'bottom', 'infoOff', 'infoOn'); return false;}catch(e){}" onclick="return false" href="#">&nbsp;</a>
        <div id="image_upload_info_layer" style="display: none;position: absolute;z-index: 10;top: 105px;left: 443px;"><div><div class="layerInfoContent"><span class="h3">Hinweis</span><br /><br />Aufgrund des Schutzes von Nutzungsrechten dürfen nur Bilder verwendet werden, an denen der Benutzer die Rechte besitzt oder der Besitzer das Recht zur Benutzung einräumt.</div></div></div>

            </li>
            
          
<!-- <li><div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"></div></li> -->
<li id="recipe_edit_action">Status ändern:<select name="status" id="status" onchange="window.location.href = '/asset_user/changeRecipeStatus?asset_id=284786&amp;status='+this.options[this.selectedIndex].value"><option value="50" selected="selected">Online</option>
<option value="20">Bearbeiten möglich</option>
<option value="25">In Freischaltung</option>
<option value="10">Gelöscht</option>
</select></li><a id="recipe_edit_link" href="/rezept/284786/edit">Bearbeiten</a>  </ul>
  <hr class="rezeptAnsicht2" />
</div>
<script>
var lb_userRole = readCookie('lb_userRole');
if(lb_userRole == 'isAdmin') {
	document.getElementById("recipe_edit_link").style.display = "block";
	document.getElementById("recipe_edit_action").style.display = "block";
}
</script>
<!-- ANFANG pictureframeBig 485x605 -->
<div id="pictureframeBig" class="pictureframeBig" style="display: none; z-index:9999; background-color:#ffffff; border: 1px solid #CFCAB4">
  <div class="linkOptionsDiv" id="linkOptionsDiv" style="width:484px; background-color:#ffffff; border: 1px solid #CFCAB4; padding: 5px">
        <div id="recipeImageNav2" style="float:right; width:220px; display:block;">

<a class="linkBackLupe2" style="" href="#" onclick="new Ajax.Request('/asset_recipe/GetRecipeImage', {asynchronous:true, evalScripts:false, onComplete:function(request, json){changeRecipeImage(request, json);hideBigImg();}, parameters:{'pos': 0, 'asset_id':284786, 'image_asset_id': $('image_asset_id').value, 'img2change':'recipePreviewImage'}}); return false;">Zurück zum Rezept</a>
   </div>
   <div class="clearboth"></div>


<img id="recipeBigImage" title="H&auml;hnchen-Curry" alt="H&auml;hnchen-Curry" src="/uploads/thumbnails/0066/00000000066/560/Haehnchen-Curry-46b76264a8ceb7cb2aa5361570e2b1d6_et2012120541.jpg" />    <div class="midGrey marginTop5" id="picBigAuthor"><b>Fotos:</b> Thorsten Suedfels</div>
  </div>
</div>
<!-- ENDE pictureframeBig -->

  	</div>
  	<br class="clearboth" />
  	<div id="leftSideBottom">
  		
    <div id="recipestepimages">
    <hr class="searchLabel rezeptAnsicht" />
    <h2 class="h5 rezeptAnsichtH">Zubereitungsschritte</h2>
    <script tpe="text/javascript">
    <!--
      var image_emited=false;
    // -->
    </script>
        <script type="text/javascript">
    <!--
    if (image_emited) {
      $('recipestepimages').style.display="block";
    }
    // -->
    </script>
    </div>
    <div class="rezeptansichtright">
    <div class="floatLeft width50Percent">
        <h2 class="h5 rezeptAnsichtH2">Zutaten</h2>

        <!-- hRecipe yield  -->
        <span itemprop="recipeYield">Für 4 Portionen</span><br/><div id="portion_text_oben" style="display:none"></div>        <input style="display:none" type="button" id="portionRechner" value="" onclick="portionRechner(4);" />
        <script>
          document.getElementById("myportion").addEventListener("keyup", function(event) {
            event.preventDefault();
            //if (event.keyCode == 13) { // "Return-Key"
              document.getElementById("portionRechner").click();
            //}
          });
        </script>
                <div class="marginTop15">

            <!-- hRecipe ingredient -->
            <span><span class="ingredient" itemprop="ingredients"><span class="amount2" amount2_orig="1">1</span>  <span>El</span> <span >Koriandersaat</span></span></span><span><span class="ingredient" itemprop="ingredients"><span class="amount2" amount2_orig="30">30</span>  <span>g</span> <span >frischer Ingwer</span></span></span><span><span class="ingredient" itemprop="ingredients"><span class="amount2" amount2_orig="5">5</span> <span >Zwiebeln</span></span></span><span><span class="ingredient" itemprop="ingredients"><span class="amount2" amount2_orig="2">2</span> <span >Knoblauchzehen</span></span></span><span><span class="ingredient" itemprop="ingredients"><span class="amount2" amount2_orig="2">2</span> <span >gr&uuml;ne Chilischoten</span></span></span><span><span class="ingredient" itemprop="ingredients"> <span >Salz</span></span></span><span><span class="ingredient" itemprop="ingredients"><span class="amount2" amount2_orig="7">7</span>  <span>El</span> <span >&Ouml;l</span></span></span><span><span class="ingredient" itemprop="ingredients"><span class="amount2" amount2_orig="500">500</span>  <span>g</span> <span >H&auml;hnchenbrustfilet</span>, <span class="zusatzinfo">(ohne Haut)</span></span></span><span><span class="ingredient" itemprop="ingredients"><span class="amount2" amount2_orig="2">2</span> <span >M&ouml;hren</span></span></span><span><span class="ingredient" itemprop="ingredients"><span class="amount2" amount2_orig="5">5</span> <span >Kardamomkapseln</span></span></span><span><span class="ingredient" itemprop="ingredients"><span class="amount2" amount2_orig="150">150</span>  <span>g</span> <span >Vollmilchjoghhurt </span></span></span><span><span class="ingredient" itemprop="ingredients"><span class="amount2" amount2_orig="1">1</span>  <span>D&ouml;schen</span> <span >Safranf&auml;den</span>, <span class="zusatzinfo">(0,1 g)</span></span></span><span><span class="ingredient" itemprop="ingredients"><span class="amount2" amount2_orig="8">8</span>  <span>Stiele</span> <span >Koriandergr&uuml;n</span></span></span><span><span class="ingredient" itemprop="ingredients"><span class="amount2" amount2_orig="1">1</span> <span >Zimtstange</span></span></span><span><span class="ingredient" itemprop="ingredients"><span class="amount2" amount2_orig="5">5</span> <span >Nelken</span></span></span><span><span class="ingredient" itemprop="ingredients"><span class="amount2" amount2_orig="1">1</span>  <span>Tl</span> <span >Fenchelsaat</span></span></span><span><span class="ingredient" itemprop="ingredients"><span class="amount2" amount2_orig="1">1</span>  <span>El</span> <span >braune Senfsaat</span></span></span><span><span class="ingredient" itemprop="ingredients"><span class="amount2" amount2_orig="200">200</span>  <span>ml</span> <span >Kokosmilch</span></span></span><span><span class="ingredient" itemprop="ingredients"> <span >Pfeffer</span></span></span><span><span class="ingredient" itemprop="ingredients"> <span >Zucker</span></span></span><div id="simplora-widget"></div>
        </div><!-- marginTop15 -->
    </div><!-- floatLeft width50Percent -->
    
<script type="text/javascript" src="http://static1.essen-und-trinken.de/js/fraction.min.js"></script>
 
 <script>
 function portionRechner (portion_orig) {
	//var portion = document.getElementById("portionRechner").value; 
	var portion = document.getElementById("myportion").value;
	if(!Number.isInteger(portion) || Number(portion) <= 0) {
	  portion= parseInt(portion);
	  if (isNaN(portion) || portion <=0) {
		portion = portion_orig;
	  }
	  if (document.getElementById("myportion").value != '') { // empty input field allowed
	    document.getElementById("myportion").value = portion;
	  }
	}
    var amount_elements1 = document.getElementsByClassName("amount1");
    var i;
    for (i = 0; i < amount_elements1.length; i++) {
      var v_str = amount_elements1[i].getAttribute("amount1_orig");
      v_str = v_str.replace(",", ".");
      var res = v_str.split(" ");
      var t1 = res[0];
      var xx = t1.split("/");
      if (xx[1]) {
   	    var v_num = Number(xx[0]) / Number(xx[1]);
      } else if (res[1]) {
        var a = res[1];
        var b = a.split("/");
        var v_num = Number(res[0]) + Number(b[0]) / Number(b[1]);
      } else {
        var v_num = Number(res[0]);
      }
      var v_res = new Fraction(v_num * portion / portion_orig);
      var v_neu = v_res.toFraction(true);
      amount_elements1[i].innerHTML = v_neu;
      document.getElementById("portion_text_oben").style.display = 'block';
    }

    var amount_elements2 = document.getElementsByClassName("amount2");
    for (i = 0; i < amount_elements2.length; i++) {
   	  var v_str = amount_elements2[i].getAttribute("amount2_orig");
     	v_str = v_str.replace(",", ".");
    
        var v_neu = Math.round( Number(v_str) * portion / portion_orig * 100) / 100;
        v_neu = v_neu.toString();

        var patt1 = /\.25$/g;
        var patt2 = /\.5$/g;
        var patt3 = /\.75$/g;
        if(patt1.test(v_neu) || patt2.test(v_neu) || patt3.test(v_neu)) {
          var v_res = new Fraction(Number(v_neu));
          v_neu = v_res.toFraction(true);
        } else {
          v_neu = v_neu.replace(".", ",");
        }
        amount_elements2[i].innerHTML = v_neu;
        document.getElementById("portion_text_oben").style.display = 'block';
    }    
    return false;
}
 
 </script>   
    
    <div class="floatLeft marginLeft5">
    	
    	<div class="recipe-cooktime">
	        <h2 class="h5 rezeptAnsichtH2">Zeit</h2>
	
	        <!-- hRecipe duration -->
	        <meta itemprop="totalTime" content="P0Y0M0DT40M"/><span class="black"><span class="cooktime" content="P0Y0M0DT40M"><span class="value-title" title="P0Y0M0DT40M"></span>40 min</span><br /></span>    	</div><!-- floatLeft width50Percent 2 -->
    	
			        <div class="recipe-nutrition" itemprop="nutrition" itemscope itemtype="http://schema.org/NutritionInformation">
	
	            <!-- hRecipe nutrition -->
	            <h2 class="h5 rezeptAnsichtH2">Nährwerte</h2>
	            <span class="legendtext">pro Portion</span>
	            <br/>
	            <span class="black"><span itemprop="calories"><span property="amf:value">446</span> <span property="amf:type">kcal</span></span><br /><span property="amf:nutrition"><span property="amf:value" itemprop="proteinContent">33</span> <span property="amf:type">g</span> Eiwei&szlig;</span><br /><span property="amf:nutrition"><span property="amf:value" itemprop="fatContent">29</span> <span property="amf:type">g</span> Fett</span><br /><span property="amf:nutrition"><span property="amf:value" itemprop="carbohydrateContent">11</span> <span property="amf:type">g</span> KH</span><br /></span>	        </div>
	        	
    	
        <div class="kategorien" id="katsTop">
            <div id="kats">

                <!-- hRecipe tags 1 -->
                <h2 class="h5 rezeptAnsichtH2">Kategorien</h2><div class="" style="display:"><a class="midGreyA" href="/rezepte/kategorie/asiatisch"><span itemprop="recipeCategory">Asiatisch</span></a></div><div class="" style="display:"><a class="midGreyA" href="/rezepte/kategorie/duensten"><span itemprop="recipeCategory">D&uuml;nsten</span></a></div><div class="" style="display:"><a class="midGreyA" href="/rezepte/kategorie/einfach"><span itemprop="recipeCategory">Einfach</span></a></div><span id="toggle_cats_btn" onclick="$('toggle_cats').toggle();$('toggle_cats_btn').toggle();"></span><div class='toggle_cats' id='toggle_cats' style='display:none;'><div class="" style="display:"><a class="midGreyA" href="/rezepte/kategorie/gefluegel"><span itemprop="recipeCategory">Gefl&uuml;gel</span></a></div><div class="" style="display:"><a class="midGreyA" href="/rezepte/kategorie/gewuerze"><span itemprop="recipeCategory">Gew&uuml;rze</span></a></div><div class="" style="display:"><a class="midGreyA" href="/rezepte/kategorie/gutvorzubereiten"><span itemprop="recipeCategory">Gut vorzubereiten</span></a></div><div class="" style="display:"><a class="midGreyA" href="/rezepte/kategorie/hauptspeise"><span itemprop="recipeCategory">Hauptspeise</span></a></div><div class="" style="display:"><a class="midGreyA" href="/rezepte/kategorie/kochen"><span itemprop="recipeCategory">Kochen</span></a></div><div class="" style="display:"><a class="midGreyA" href="/rezepte/kategorie/kraeuter"><span itemprop="recipeCategory">Kr&auml;uter</span></a></div><div class="" style="display:"><a class="midGreyA" href="/rezepte/kategorie/milchmilchprodukte"><span itemprop="recipeCategory">Milch + Milchprodukte</span></a></div><div class="" style="display:"><a class="midGreyA" href="/rezepte/kategorie/nuesse"><span itemprop="recipeCategory">N&uuml;sse</span></a></div><div class="" style="display:"><a class="midGreyA" href="/rezepte/kategorie/suppeneintoepfe"><span itemprop="recipeCategory">Suppen / Eint&ouml;pfe</span></a></div><span id="toggle_cats_btn_bottom" onclick="$('toggle_cats').toggle();$('toggle_cats_btn').toggle();"></span></div>                
            </div><!-- kats -->
            <div id="addedKats">
            </div>
        </div><!-- katsTop -->
        <div class="paddingTop15"><br /></div>
       
    </div><!-- floatLeft width50Percent 1-->
    <div class="clearboth"></div>
</div><!-- rezeptansichtright 1 -->


<div id="inflow_div"></div>

<div id="content-rezeptansichtbeschreibung">

<!-- hRecipe directions --> 

	<h2 class="h5 rezeptAnsichtH">Zubereitung</h2>
			<span itemprop="recipeInstructions">
		<p class="rezeptansichttext">1. F&uuml;r die Marinade die Koriandersaat in einer Pfanne ohne Fett anr&ouml;sten. Ingwer sch&auml;len und grob hacken. 3 Zwiebeln grob schneiden. Koriandersaat, Ingwer, die geschnittenen Zwiebeln, Knoblauch, Chili und 1 Tl Salz mit 4 El &Ouml;l in einem Mixer fein p&uuml;rieren. Fleisch in ca. 2 cm gro&szlig;e W&uuml;rfel schneiden, in die Marinade geben und 10 Minuten ziehen lassen.</p><p class="rezeptansichttext">2. Inzwischen die restlichen Zwiebeln fein w&uuml;rfeln. M&ouml;hren sch&auml;len und schr&auml;g in d&uuml;nne Scheiben schneiden. Kardamomkapseln andr&uuml;cken. Joghurt mit 150 ml Wasser und den Safranf&auml;den verr&uuml;hren. Koriander mit den zarten Stielen grob hacken.</p><p class="rezeptansichttext">3. Das restliche &Ouml;l in einer Pfanne erhitzen. M&ouml;hren und Zwiebeln zusammen mit Zimt, Nelken, Fenchelsaat, Kardamom und Senfsaat darin glasig d&uuml;nsten. Fleisch mit der Marinade zugeben und 5&ndash;6 Minuten braten. Joghurtmischung zugeben und zugedeckt 10 Minuten garen. Kokosmilch zugeben und 5 Minuten ohne Deckel einkochen. Mit Salz, Pfeffer und 1 Prise Zucker abschmecken. Mit Koriander bestreuen und mit Reis servieren.</p>    		</span>

		
            
		</div>
		 

		
<!-- auto placement -->
    	</div>
  			

<a name="jump2here4comment" style="height:1px;font-size:1px;">&nbsp;</a>

<!--
<div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><span itemprop="reviewCount" style="display:none">2</span>
<div><span>2</span>
-->
	<div id="rezeptAnsichtKommentare">
            <hr class="searchLabel rezeptAnsicht" />
		<div class="h5 rezeptAnsichtH" id="userCommentsHeadline">
		Bewertungen &amp; Kommentare


		</div>
		<br class="clearboth" />
<div id="wertungsLayer">
	<div class="hreview-aggregate">		
	  <div>Bewertung: 
      <span class="crown crown5"></span>(<span><span class="rating"><span class="average">5</span> von <span class="best">5</span></span></span> finden <span class="votes">2</span> Stimmen)
      </div>
      <div>Kommentare: 
      (<span class="count">2</span> Kommentare)      </div>
    </div> 
  </div>
 
    
    
            <hr class="searchLabel rezeptAnsicht" />
		<div id="userComments" class="marginTop15">

              <div class="comment">
    <div id="nointelliTXT">
	    <span content="2013-12-17T11:00:13+01:00">
	      17.12.13	    </span>

	    		<!-- wenn Bewertung vorhanden: -->
      <!--
	    		
	      <span class="crown crown5" property="v:rating">5</span>
	      
	    -->
      von <a rel="nofollow" href="/user/102774"><span>ChrisSternlein</span></a>        <div class="text">
                    </div>


	</div>

              </div>
              <div class="comment">
    <div id="nointelliTXT">
	    <span content="2013-02-28T17:09:03+01:00">
	      28.02.13	    </span>

	    		<!-- wenn Bewertung vorhanden: -->
      <!--
	    		
	      <span class="crown crown4" property="v:rating">4</span>
	      
	    -->
      von <a rel="nofollow" href="/user/28767"><span>lalabu</span></a>        <div class="text">
            Sehr fein und wohlig. Die Garzeit schien mir etwas lang.        </div>


	</div>

              </div>
        </div>

</div>
<script type="text/javascript" src="/js/js.cookie.js"></script>
<div id="comment_need_login" style="display:none">
    <br class="clearboth" />
    <div class="marginTop15 marginBottom30" >
        <hr class="searchLabel rezeptAnsicht" />
<a href="javascript:;" class="arrow" onclick="new Ajax.Updater('layerLogin', '/user/login', {asynchronous:true, evalScripts:true, method:'get', onComplete:function(request, json){overlay('commentLogin', 'layerLogin', 'bottom left', 'arrow', 'arrowred', 'buttonIsRight2'); return false;}})" onfocus="if(this.blur)this.blur()" id="commentLogin">Dieses Rezept bewerten &amp; kommentieren</a>    </div>
</div>
	<div id="rezeptKommentar" style="display:none">
        <hr class="searchLabel rezeptAnsicht" />

        <form action="/addCommentRating2Recipe/284786" onsubmit="jQuery('#please_be_patient').show().delay(9000);">
            <input type="hidden" id="rating" name="rating" value="-1" />
        <div class="black">
                Bewerten:<span class="marginLeft15" id="rating_nodes"><img id="crown1" src="/img/rating_crown_grey.gif" width="11" height="10" alt="1 Krone"/><img id="crown2" src="/img/rating_crown_grey.gif" width="11" height="10" alt="2 Kronen" /><img id="crown3" src="/img/rating_crown_grey.gif" width="11" height="10" alt="3 Kronen" /><img id="crown4" src="/img/rating_crown_grey.gif" width="11" height="10" alt="4 Kronen" /><img id="crown5" src="/img/rating_crown_grey.gif" width="11" height="10" alt="5 Kronen" /></span>        </div>

            <span class="lightGrey"> (1 = naja, 5 = super) </span>
        <div>
            <div class="h3 marginTop15 clearboth" id="lblComment">
                <label for="recipeCommentTxt">Ihr Kommentar: <span id="flashMaxChars" class="ext lightGrey">(max. 500 Zeichen)</span></label>
            </div>

            <textarea name="comment" id="recipeCommentTxt" rows="7" class="area4" maxlength="500"
                onkeyup="if($F(this).length > $(this).getAttribute('maxlength')){$(this).value=$(this).value.substring(0, $(this).getAttribute('maxlength'));}"></textarea>
        </div>
	        <br class="clearboth" />
	        <br />
         <button id="rateFormPrevButton" class="minorButton button7" type="button" onclick="ratingPreview(1);">Voransicht</button>&nbsp;&nbsp;
			   <button id="rateFormSubmitButton" type="submit" class="button button7">Abschicken</button>
         <div id="please_be_patient"
           style="display:none;position:relative;top:-150px;padding:50px;margin:20px;border: 2px solid #F00;background-color:white;">
           <b style="font-size:200%;text-align:center;">Hinweis</b>
           <br/><br/>
           Es können einige Minuten vergehen, bis Ihr Kommentar angezeigt wird ...
         </div>
		</form>
    </div>
    <br class="clearboth" />
    <div id="ratePreviewTxt" class="marginTop15" style="display:none">
        <div class="h3">Voransicht:</div>
        <span class="floatRight midGrey">
            21.12.16        </span>
        <br class="clearboth" />
        <div id= "ratePreviewTxtInner" class="marginTop5" style="overflow:auto">
        </div>

    </div>
<script type="text/javascript">
//<![CDATA[
  if($('rating_nodes')) {
		Event.observe('rating_nodes', 'click', item_clicked, false);
		Event.observe('rating_nodes', 'mouseover', item_over, false);
		Event.observe('rating_nodes', 'mouseout', item_out, false);
	}

  if (Cookies.get("lb_displayName")) {
    jQuery("#rezeptKommentar").show();  
  } else {
    jQuery("#comment_need_login").show();  
  }
//]]>
</script>
  <div style="clear:both;margin-top:10px;padding-top:10px">
<!--
<div class="sl-widget sl-carousel" data-sl-args="{'widget' : '88292d04-94e4-4228-a860-5a36cacc78a3', 'title' : 'Produktempfehlungen'}"></div> 
-->
<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,300,600' rel='stylesheet' type='text/css'>
<link href="https://widget-assets.s24.com/css/widget/8dd0387d/86.css" type="text/css" rel="stylesheet"/>
<div id="s24widget"></div>

<script>
var md = new Date();
var mn = md.getTime();

if (false && (mn % 2 == 0)) {
  document.write('<div class="td-widget" data-td-args="{\'widget\':\'pq8o4sgy6k7tbnjf\'}"></div>');
  jQuery('#s24widget').hide();
  if(wt) {
	wt.sendinfo({"linkId":"Widget:Produktempfehlung:Shoplove"});
  }
} else {
  jQuery(document).ready(function () {
	jQuery.getScript('https://widget.s24.com/v2/media/s24widget.min.js').done(function () {
	  jQuery('#s24widget').s24_widget(
		{ app_id: '8dd0387d', widget_id: 86, max_width: 560, max_height: 341, show_brand_instead_of_title: true, show_shop_instead_of_title: true }
	  );
	});
  });
  if(wt) {
	wt.sendinfo({"linkId":"Widget:Produktempfehlung:Smatch"});
  }		
}
if(is_AdBlockerOn()) {
  jQuery('#s24widget').hide();	
}
</script>    
</div>

  <div class="clearboth"></div>
  <div class="veeseo_container">
  
<script src="http://rce.veeseo.com/widgets/essenundtrinken/essenundtrinkenWrapper.js"></script>
</div>
 
  <script type="text/javascript">jQuery(".fotocredit").css("border-bottom","none");</script>
  <div style="width: 100%; border-bottom: 4px double #D4D4D4;"></div> 

<div class="gujAd performance" id="performance_6" style=""><script type="text/javascript">if (typeof GujAd != "undefined") GujAd.push('performance_6');</script></div>
<!--
<div class="seLikeWidget">
<div class="seHelpBar">
<div style="float:left;">NEU: SCH&Ouml;NER ESSEN - DAS NETZWERK F&Uuml;R FOODIES</div>
<div id="seHelp">
<a href="/food/_components/sidebar/schoener-essen/was-ist-das-like.html?keepThis=true&TB_iframe=true&height=148&width=400" title="SCH&Ouml;NER ESSEN - Das Netzwerk f&uuml;r Foodies" class="thickbox">Was ist das?</a>  
</div></div>
-->
         
<!-- </div> -->
  </div>

  <div class="printOnly printLogo"><img src="/img/logo_print.gif" alt="print-logo" /></div><!-- <div #id="rezeptansicht" class="ra">  -->
<script type="text/javascript">
//<![CDATA[
var winId = "recipeFormWindowId_", recipeFormWindowId=0, lastRequiredForm=null
//]]>
</script><script type="text/javascript">
//<![CDATA[
var _RECIPE_TXT={"owner_rating_msg":"Sie k\u00f6nnen ihr eigenes Rezept nicht bewerten.","user_rating_done_msg":"Sie haben bereits gewertet:","rating_lbl":"Bewerten:","rating_info":"(1 = naja, 5 = super)","comment_field_lbl":"Ihr Kommentar:","commend_empty_msg":"Bitte f\u00fcllen Sie das Feld Kommentar aus.","comment_send_success":"Ihr Kommentar wurde ver\u00f6ffentlicht.","rating_count1_msg":"(Eine Stimme)","rating_count_msg":"(Stimmen: %d)","hide_comment_lbl":"(Kommentar ausblenden)","all_comment_lbl":"Alle Kommentare (%d)","all_comment_shot_lbl":"Kommentare (%d)","no_comment_lbl":"Noch kein Kommentar","foto_user_msg":"<b>Fotos:<\/b> %s","foto_print_msg":"<b<Fotos:<\/b> %2\\%s"}
//]]>
</script><script type="text/javascript">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</script></div></div><div id="subSiteRight" class="ra"><!-- profile -->
<hr class="rezeptAnsicht2" />
<hr class="rezeptAnsicht2" /><div id="content_ad"></div>
<hr class="rezeptAnsicht2" /><div class="morelikethis">
		<div class="h5 rezeptAnsichtH2">&Auml;hnliche Rezepte</div>
</div>
<div class="rezeptansichtright2">
	<table>
<tbody>
        <tr>

    <td valign="top">
<span class="crownsmall crownsmall4"></span>
<br />
 <span class="userprofilRezeptH"><a href="/rezept/358413/gurkencurry.html">Gurkencurry</a></span>
 <span class="rezeptVon">von <a rel="nofollow" href="/user/3">essen & trinken</a></span>
	</td>
    <td class="image">
	<a href="/rezept/358413/gurkencurry.html"><img alt="Gurkencurry" class="img3" id="similarThumbnail" border="0" src="http://static1.essen-und-trinken.de/uploads/thumbnails/0066/00000000066/80x80/Gurkencurry-718bfdeaa72d362a24bdb0f5d34330bf_et2014080371.jpg" /></a>    </td>	
  </tr>
  <tr><td colspan="2" height="5">&nbsp;</td></tr>
		 	        <tr>

    <td valign="top">
<span class="crownsmall crownsmall5"></span>
<br />
 <span class="userprofilRezeptH"><a href="/rezept/299836/fisch-curry.html">Fisch-Curry</a></span>
 <span class="rezeptVon">von <a rel="nofollow" href="/user/3">essen & trinken</a></span>
	</td>
    <td class="image">
	<a href="/rezept/299836/fisch-curry.html"><img alt="Fisch-Curry" class="img3" id="similarThumbnail" border="0" src="http://static1.essen-und-trinken.de/uploads/thumbnails/0066/00000000066/80x80/Fisch-Curry-503f8bb26e25d3fa6b643e0e6f01e513_et2013021211.jpg" /></a>    </td>	
  </tr>
  <tr><td colspan="2" height="5">&nbsp;</td></tr>
		 	        <tr>

    <td valign="top">
<span class="crownsmall crownsmall0"></span>
<br />
 <span class="userprofilRezeptH"><a href="/rezept/368060/asia-gaensefond.html">Asia-Gänsefond</a></span>
 <span class="rezeptVon">von <a rel="nofollow" href="/user/3">essen & trinken</a></span>
	</td>
    <td class="image">
	    </td>	
  </tr>
  <tr><td colspan="2" height="5">&nbsp;</td></tr>
		 	        <tr>

    <td valign="top">
<span class="crownsmall crownsmall0"></span>
<br />
 <span class="userprofilRezeptH"><a href="/rezept/167306/lammfilet-curry.html">Lammfilet-Curry</a></span>
 <span class="rezeptVon">von <a rel="nofollow" href="/user/57208">essen-und-trinken.de</a></span>
	</td>
    <td class="image">
	    </td>	
  </tr>
  <tr><td colspan="2" height="5">&nbsp;</td></tr>
		 	        <tr>

    <td valign="top">
<span class="crownsmall crownsmall0"></span>
<br />
 <span class="userprofilRezeptH"><a href="/rezept/158527/asiatischer-eintopf-mit-spareribs.html">Asiatischer Eintopf mit Spareribs</a></span>
 <span class="rezeptVon">von <a rel="nofollow" href="/user/3">essen & trinken</a></span>
	</td>
    <td class="image">
	    </td>	
  </tr>
  <tr><td colspan="2" height="5">&nbsp;</td></tr>
		 	        <tr>

    <td valign="top">
<span class="crownsmall crownsmall4"></span>
<br />
 <span class="userprofilRezeptH"><a href="/rezept/185876/moehrensuppe.html">Möhrensuppe</a></span>
 <span class="rezeptVon">von <a rel="nofollow" href="/user/9">Für jeden Tag</a></span>
	</td>
    <td class="image">
	<a href="/rezept/185876/moehrensuppe.html"><img alt="Möhrensuppe" class="img3" id="similarThumbnail" border="0" src="http://static1.essen-und-trinken.de/uploads/thumbnails/0009/00000000009/80x80/Moehrensuppe_8800cec83d87fdc46c977777f8c7ae49_fjt2009100931.jpg" /></a>    </td>	
  </tr>
  <tr><td colspan="2" height="5">&nbsp;</td></tr>
		 	   	</tbody>
 	</table>
 </div>
<hr class="rezeptAnsicht2" /><div class="teaserbox_rechts">
  <div class="archive_box">
    <a href="/leckere-rezepte/curry">mehr Rezepte: "Curry"</a>
  </div>
</div>
<hr class="rezeptAnsicht2" /><div class="gujAd teaser" id="teaser_11" style="text-align:center;float:none;"><script type="text/javascript">if (typeof GujAd != "undefined") GujAd.push('teaser_11');</script></div><div class="gujAd teaser" id="teaser_13" style=""><script type="text/javascript">if (typeof GujAd != "undefined") GujAd.push('teaser_13');</script></div><div class="gujAd teaser" id="teaser_14" style=""><script type="text/javascript">if (typeof GujAd != "undefined") GujAd.push('teaser_14');</script></div><div class="gujAd halfpagead" id="halfpagead_1" style=""><script type="text/javascript">if (typeof GujAd != "undefined") GujAd.push('halfpagead_1');</script></div><div id="skyWrapper" class="wrapper"><div class="gujAd skyscraper" id="skyscraper_1" style=""><script type="text/javascript">if (typeof GujAd != "undefined") GujAd.push('skyscraper_1');</script></div></div><div class="gujAd rectangle" id="rectangle_1" style=""><script type="text/javascript">if (typeof GujAd != "undefined") GujAd.push('rectangle_1');</script></div><div class="gujAd performance" id="performance_9" style=""><script type="text/javascript">if (typeof GujAd != "undefined") GujAd.push('performance_9');</script></div><div class="veeseo_container">
<div class="veeseoRA2AW_BCN"></div>  
</div>
 
<hr class="rezeptAnsicht2" /></div>    </div>
    <br class="clearboth" />
    <div class="aboteaser_ad">
<!-- <div style="height: 264px;"><a href="http://aboshop.essen-und-trinken.de/essen-und-trinken/abos/heft-abo/freundschaftswerbung/essen-trinken-freundschaftswerbung-2.html?onwewe=0624&utm_campaign=Eut.de_FooterP%C3%A4mienaktion_e&t" target="_blank"><img src="http://cdn-images.dpv.de/images/eut/EuT_Banner_960x250_PA_Final.jpg" border=0></a>
</div> -->


<div class="aktuelleAbos">
<style type="text/css">
DIV.aktuelleAbos {
height: 240px; 
font-size: 12px;
padding: 10px 4px;
}
DIV.aktuelleAbos a{
outline: none;
}
DIV.aktuellesHeft {
float: left;
text-align: center;
padding: 3px;
}
DIV.aktuellesHeft SPAN {
display: block;
line-height: 17px;
margin: auto;
text-align: left;
width: 108px;
}
SPAN.aktuellesHeft {
margin-bottom: 10px;
}
SPAN.aktuellesHeft img {
margin-bottom: 5px;
box-shadow: 2px 2px 4px #b5b5b5;
height: 120px;
float: none;
}
DIV.aktuellesHeft SPAN.heftTitel {
height: 20px;
font-weight: bold;
}
DIV.aktuellesHeft SPAN.heftUnterTitel {
height: 40px;
}
SPAN.heftTitel a {
font-weight: bold;
letter-spacing: .007em;
text-transform: uppercase;
text-decoration: none;
}
SPAN.heftTitel a:hover {
color: #EA423B;
}
SPAN.heftLinkMag,
SPAN.heftLinkAbo {
padding: 10px 0 0 0;
margin-left: 6px;
}
SPAN.heftLinkMag a,
SPAN.heftLinkAbo a {
text-decoration: none;
float: left;
margin-left: 7px;
}
SPAN.heftLinkMag a:hover,
SPAN.heftLinkAbo a:hover {
color: #61a18b;
text-decoration: underline;
outline: none;
}
.separate {
width: 1px;
height: 200px;
background-color:#e0e0e0;
float: left;
margin-top: 15px;
margin-bottom: 15px;
}

DIV.aktuelleAbos {width: 960px !important;}
div.aboteaser_ad {width: 960px;}
DIV.aktuellesHeft {width: 233px !important;}
</style>

<div style="margin-left: 24px; margin-bottom: 10px;  font-size: 24px; font-weight: 300; line-height: 31px;">Empfehlungen f&uuml;r Sie: die Food Magazine von Gruner + Jahr</div>
<div class="aktuellesHeft" style="border: none;"><!-- EuT -->
<span class="heftTitel"><a class="headline" href="http://www.essen-und-trinken.de/" target="_blank">essen &amp; trinken</a></span>
<span class="heftUnterTitel">In Deutschlands K&uuml;chen zu Hause</span>
<span class="aktuellesHeft"><a href="http://aboshop.essen-und-trinken.de/essen-und-trinken/abos?onwewe=0611&utm_campaign=Eut.de_Footer_e&t" target="_blank"><img src="http://cdn-images.dpv.de/images/eut/eut_152x196.jpg" nopin="true" data-pin-nopin="true"></a></span>
<span class="heftLinkAbo food_static_links arrowLinks"><a href="http://aboshop.essen-und-trinken.de/essen-und-trinken/abos?onwewe=0611&utm_campaign=Eut.de_Footer_e&t" target="_blank">Abo-Angebot</a></span>
</div><!-- EuT / Ende -->

<div class="separate"></div>

<div class="aktuellesHeft"><!-- FjT -->
<span class="heftTitel"><a class="headline" href="http://www.essen-und-trinken.de/hefte/fjt" target="_blank">essen &amp; trinken<br>F&uuml;r jeden Tag</a></span>
<span class="heftUnterTitel"></span>
<span class="aktuellesHeft"><a href="http://aboshop.essen-und-trinken.de/fuer-jeden-tag/abos?onwewe=0612&utm_campaign=Eut.de_Footer_Fjt" target="_blank"><img src="http://cdn-images.dpv.de/images/eut/eutfjt.jpg" nopin="true" data-pin-nopin="true"></a></span>
<span class="heftLinkAbo food_static_links arrowLinks"><a href="http://aboshop.essen-und-trinken.de/fuer-jeden-tag/abos?onwewe=0612&utm_campaign=Eut.de_Footer_Fjt" target="_blank">Abo-Angebot</a></span>
</div><!-- FjT / Ende -->

<div class="separate"></div>


<div class="aktuellesHeft"><!-- Thermomix -->
<span class="heftTitel"><a class="headline" href="http://www.essen-und-trinken.de/hefte/fjt" target="_blank">essen &amp; trinken<br>mit Thermomix&reg;</a></span>
<span class="heftUnterTitel"></span>
<span class="aktuellesHeft"><a href="http://aboshop.essen-und-trinken.de/thermomix/abo/?onwewe=0682&utm_campaign=thermomix-eut.de-footer&utm_term=thermomix" target="_blank"><img src="http://cdn-images.dpv.de/images/eut/thermomix.jpg" nopin="true" data-pin-nopin="true"></a></span>
<span class="heftLinkAbo food_static_links arrowLinks"><a href="http://aboshop.essen-und-trinken.de/thermomix/abo/?onwewe=0682&utm_campaign=thermomix-eut.de-footer&utm_term=thermomix" target="_blank">Abo-Angebot</a></span>
</div><!-- Thermomix / Ende -->

<div class="separate"></div>

<div class="aktuellesHeft"><!-- deli -->
<span class="heftTitel"><a class="headline" href="http://www.deli-magazin.de/" target="_blank">deli</a></span>
<span class="heftUnterTitel">Wir treffen uns in der K&uuml;che</span>
<span class="aktuellesHeft"><a href="http://aboshop.essen-und-trinken.de/deli/abos?onwewe=0616&utm_campaign=Eut.de_Footer_deli" target="_blank"><img src="http://cdn-images.dpv.de/images/eut/deli.jpg" nopin="true" data-pin-nopin="true"></a></span>
<span class="heftLinkAbo food_static_links arrowLinks"><a href="http://aboshop.essen-und-trinken.de/deli/abos?onwewe=0616&utm_campaign=Eut.de_Footer_deli" target="_blank">Abo-Angebot</a></span>
</div><!-- deli / Ende -->

<br style="clear: both;"><br style="clear: both;">

<div class="aktuellesHeft"><!-- Beef -->
<span class="heftTitel"><a class="headline" href="http://www.beef.de/" target="_blank">BEEF</a></span>
<span class="heftUnterTitel">F&uuml;r M&auml;nner mit Geschmack</span>
<span class="aktuellesHeft"><a href="http://aboshop.essen-und-trinken.de/beef/abos?onwewe=0614&utm_campaign=Eut.de_Footer_beef" target="_blank"><img src="http://cdn-images.dpv.de/images/eut/beef.jpg" nopin="true" data-pin-nopin="true"></a></span>
<span class="heftLinkAbo food_static_links arrowLinks"><a href="http://aboshop.essen-und-trinken.de/beef/abos?onwewe=0614&utm_campaign=Eut.de_Footer_beef" target="_blank">Abo-Angebot</a></span>
</div><!-- Beef / Ende -->

<div class="separate"></div>

<div class="aktuellesHeft"><!-- Chefkoch -->
<span class="heftTitel"><a class="headline" href="http://www.chefkoch.de/magazin/" target="_blank">CHEFKOCH</a></span>
<span class="heftUnterTitel">F&uuml;r Sie getestet und empfohlen</span>
<span class="aktuellesHeft"><a href="http://aboshop.essen-und-trinken.de/chefkoch/abos?onwewe=0615&utm_campaign=Eut.de_Footer_chefkoch" target="_blank"><img src="http://cdn-images.dpv.de/images/eut/chefkoch.jpg" nopin="true" data-pin-nopin="true"></a></span>
<span class="heftLinkAbo food_static_links arrowLinks"><a href="http://aboshop.essen-und-trinken.de/chefkoch/abos?onwewe=0615&utm_campaign=Eut.de_Footer_chefkoch" target="_blank">Abo-Angebot</a></span>
</div><!-- Chefkoch / Ende -->

<div class="separate"></div>

<div class="aktuellesHeft"><!-- Jamie -->
<span class="heftTitel"><a class="headline" href="http://www.jamiemagazin.de/" target="_blank">Jamie</a></span>
<span class="heftUnterTitel">Das Magazin von Jamie Oliver</span>
<span class="aktuellesHeft"><a href="http://aboshop.essen-und-trinken.de/jamie/abos?onwewe=0613&utm_campaign=Eut.de_Footer_jamie" target="_blank"><img src="http://cdn-images.dpv.de/images/eut/jamie.jpg" nopin="true" data-pin-nopin="true"></a></span>
<span class="heftLinkAbo food_static_links arrowLinks"><a href="http://aboshop.essen-und-trinken.de/jamie/abos?onwewe=0613&utm_campaign=Eut.de_Footer_jamie" target="_blank">Abo-Angebot</a></span>
</div><!-- Jamie / Ende -->

<div class="separate"></div>

<div class="aktuellesHeft"><!-- Salon -->
<span class="heftTitel"><a class="headline" href="http://www.jamiemagazin.de/" target="_blank">Salon</a></span>
<span class="heftUnterTitel">Willkommen zu feiner Lebensart</span>
<span class="aktuellesHeft"><a href="http://aboshop.essen-und-trinken.de/salon/abos/?onwewe=0677&utm_campaign=salon-eut.de-footer&utm_term=sal" target="_blank"><img src="http://cdn-images.dpv.de/images/salon/salon.jpg" nopin="true" data-pin-nopin="true"></a></span>
<span class="heftLinkAbo food_static_links arrowLinks"><a href="http://aboshop.essen-und-trinken.de/salon/abos/?onwewe=0677&utm_campaign=salon-eut.de-footer&utm_term=sal" target="_blank">Abo-Angebot</a></span>
</div><!-- Salon / Ende -->


</div><!-- aktuelleAbos / ENDE --><div style="clear:both;"></div>
</div><!-- aboteaser_ad / ENDE -->

    
    <div class="gujAd performance" id="performance_17" style=""><script type="text/javascript">if (typeof GujAd != "undefined") GujAd.push('performance_17');</script></div><div class="clear"></div>
<div id="bottom">
    
    	<div id="footer">
<script type="text/javascript">
<!--
function track_nl() {
  if(ga) {
    ga('send', 'event', {
	  eventCategory: 'Footer',
      eventAction: 'Newsletter',
      eventLabel: 'Abonieren'
    });
  }	  
  if(wt) {
    wt.sendinfo({linkId: 'Footer:Newsletter:Abonieren'});
  }	
}
//-->
 </script>   	
    	<div class="newslAnmeldg">
	<form action="http://newsletter.essen-und-trinken.de/automated/action.jsp" method="post" id="newsletter_bestellen" name="newsletter_bestellen">           
		<div class="anmTitle">Wöchentlicher ESSEN&nbsp;&amp;&nbsp;TRINKEN Newsletter</div>
		<input type="hidden" name="gid" value="2100087234">
		<input type="hidden" name="errorPage" value="//automated/action.jsp">
		<input type="hidden" name="action" value="register">
		<input value="http://www.essen-und-trinken.de/news/bestaetigung-ihrer-newsletter-anmeldung-1035469.html" name="redirect_ok" type="hidden">
		<input value="http://www.essen-und-trinken.de/newsletter/sie-sind-bereits-registriert-1038920.html" name="redirect_err" type="hidden">
		<input type="hidden" name="no_msg" value="true">
		<input type="hidden" name="self" value="true">
		<input type="hidden" name="invite_user" value="true">
		<div class="anmField">
			<span class="formElementContainer" id="container_for_email"><input type="text" value="" id="email" name="pemail" placeholder="max@mustermann.de"></span>
			<span class="senden"><input type="submit" onclick="track_nl();document.newsletter_bestellen.submit();" class="button" name="commit" value="Jetzt abonnieren"></span>
		</div>
		<div class="anmtxt">Jede Woche erwarten Sie neue Rezepte, Videos und spannende News rund um das Thema Essen & Trinken.</div>
	</form>
	</div>
    	<a href="http://www.essen-und-trinken.de/service/impressum.html">Impressum</a>  
        <a href="http://www.essen-und-trinken.de/service/kontakt.html">Kontakt</a>  
        <a href="http://www.essen-und-trinken.de/service/agb.html">AGB</a>  
        <a href="http://www.essen-und-trinken.de/presse">Presse</a>  
        <a href="http://www.essen-und-trinken.de/werbung">Werbung</a>  
        <a href="http://ems.guj.de/service/oba">Nutzungsbasierte Online Werbung</a>  
        <a href="http://www.essen-und-trinken.de/service/datenschutz.html">Datenschutz</a>  
        <a href="http://www.essen-und-trinken.de/newsletter/subscribe">Newsletter</a>  
        <!-- <a href="http://www.essen-und-trinken.de/standard-aboshops/subscriptionOverview.do?site=117">Abo-Übersicht</a> | -->
        <a href="http://aboshop.essen-und-trinken.de/essen-und-trinken/abos?onwewe=0609&utm_campaign=Abo&utm_term=et">Abo-Übersicht</a>  
        <a href="/static/links">Link-Übersicht</a> 
        <a href="/recipe_archive/page1.html">Rezepte-Archiv</a> 
        <a href="http://www.essen-und-trinken.de/service/faq.html">FAQ</a> 
                 <a href="http://www.essen-und-trinken.de/app/">Essen & Trinken als eMagazine</a> 
        
<p>  &copy; essen-und-trinken.de 2016 - H&auml;hnchen-Curry</p>
            <!-- Include Footer -->
      <p>essen-und-trinken.de haftet nicht f&uuml;r die Inhalte externer Websites</p>
<div id="gujSeoFooter">
<!-- . -->
</div>
      <!-- /Footer -->
    </div>
  </div><!-- bottom -->
</div>

<!-- Layer Login -->
<div id="layerLogin" class="layergenerell layerLoginPos" style="display: none;">
</div>
<!-- /Layer Login -->

<!-- Layer QuickregistrierungMain -->
<div id="layer03show" class="layergenerell layer03pos" style="display: none;">
</div>
<!-- /Layer QuickregistrierungMain -->

<!-- Layer Quickregistrierung Welcome -->
<div id="layer04show" class="layergenerell layer03pos" style="display: none;">
  <div class="layer3 layerwrapperQuick" id="layer3">
    <div class="layer04showLayerClose"><a href="#" onclick="overlay('registerLink', 'layer04show', 'bottom left', 'arrow', 'arrowred', 'buttonIsRight'); return false;" class="xlink">[X]</a></div>
    <div class="quickRegWelcome textAlignCenter">
      <p class="bold marginBottom15">Herzlich Willkommen!</p>
      <p class="bold marginBottom15">Und wie geht es jetzt weiter?</p>
      <p class="marginBottom15">
        Um die Quick-Registrierung abzuschlie&szlig;en, ist nur noch ein Schritt n&ouml;tig. Wir schicken Ihnen in den n&auml;chsten Minuten <span class="bold">eine E-Mail</span> mit einem Link.<br />
        Klicken Sie auf diesen <span class="bold">Link</span>, um sich einzuloggen.<br />
        Danach ist Ihre Quick-Registrierung abgeschlossen.
      </p>
      <form action="" id="form_layer04">
        <button type="button" class="button" id="close_layer04show" onclick="overlay('registerLink', 'layer04show', 'bottom left', 'arrow', 'arrowred', 'buttonIsRight'); window.location='/'; return false;">Zur&uuml;ck zur Homepage</button>
      </form>
    </div>
  </div>
</div>
<!-- /Layer Quickregistrierung Welcome -->

<!-- Layer InfoLayer01 -->
<div id="layerInfo1" style="display: none;">
  <div>
    <div class="layerInfoContent">
      <span class="h3">Hinweis</span><br /><br />
      Erlaubt sind 4-20 Zeichen. Keine Sonderzeichen wie ä, ö, ü, @, spitze Klammern (&lt;&gt;), Akzente und Leerzeichen. Zulässig sind Buchstaben von a-z, Zahlen, Punkt (.), Bindestrich (-) und Unterstrich (_).
    </div>
  </div>
</div>
<!-- /Layer InfoLayer01 -->

<div id="layerUsernameUsed" class="layergenerell layerUsernamePos" style="display: none;">
  <div class="layerUsernameQuickContent layerwrapper">
    <span class="searchLayerClose"><a href="#" onclick="overlaycloseOnChange('usernameLink', 'layerUsernameUsed', ' ', 'xlinkUsername', 'layerUsernameUsed', 'bottom', 'xlinkUsername', 'xlinkUsername', 'buttonIsLeft');" class="xlinkUsername" id="nameLink">[X]</a></span>
    <br class="clearboth" />
    <span class="formfehler">Name ist vergeben:</span><br />
    Freie Alternativen:<br /><br />
    <!--START-->
    <!--{<input type="hidden" id="hiddenSuggestion%count%" value="%name%"><a href="#" onclick="$('nusername').value='%name%'; $('nusername').className='input7'; overlaycloseOnChange('usernameLink', 'layerUsernameUsed', ' ', 'xlinkUsername', 'layerUsernameUsed', 'bottom', 'xlinkUsername', 'xlinkUsername', 'buttonIsLeft');" class="suggestion">%name%</a><br />}-->
    <!--END-->
  </div>
</div>




<div id="logspace"></div>

        
    <noscript>
      <div class="h3" style="width:850px; text-align:center; margin-bottom:70px; margin-top:40px;">- Bitte aktivieren Sie JavaScript, um dieses Angebot vollständig nutzen zu können! -</div>
    </noscript>
        <!-- start Vibrant Media IntelliTXT script section -->
<script type="text/javascript" src="http://essen-und-trinken.de.intellitxt.com/intellitxt/front.asp?ipid=17608"></script>
<!-- end Vibrant Media IntelliTXT script section --><script type="text/javascript">
<!--
if (typeof pageTracker == 'object') {
pageTracker._setVar('u_new/kw51');
}
// -->
</script><style>
#scrollOver {
  position:relative;
  width:100%;
  z-index:41
}
#scrollOverSpacer {
  background-color:#fff;
  position:relative;
  width:100%
}
#scrollOver #scrollOverContent {
  position:absolute;
  left:0;
  z-index:2;
  border-top:1px solid #C7E3DA;
  -webkit-box-shadow:0 -18px 44px 0 rgba(0,0,0,0.15);
  -moz-box-shadow:0 -18px 44px 0 rgba(0,0,0,0.15);
  box-shadow:0 -18px 44px 0 rgba(0,0,0,0.15);
  background-color:#fff;
}
#scrollOver #scrollOverOuter {
  width:980px;
  margin:0 auto;
  z-index:1
}
#scrollOver #scrollOverHome {
  display:block;
  margin:30px auto 0 auto
}
#scrollOverHeader,#scrollOverTeaser {
  opacity:0  
}
#scrollOverHeader {
  background-image:url("/img/eut_overscrolling_header.jpg");
  background-repeat:no-repeat;
  height:124px;
  margin-left:10px
}
#scrollOverLevel.sticky {
  position:fixed
}
#scrollOverLevel {
  background-color:#fff;
  border:5px solid #C7E3DA;
  border-radius:50%;
  cursor:pointer;
  height:150px;
  position:absolute;
  text-align:center;
  width:150px;
  z-index:47
}
#scrollOverText {
  display:block;
  color:#000000;
  font-weight:bold;
  letter-spacing:.1em;
  height:80px;
  padding:5px 20px 20px 20px;
  position:absolute;
  width:110px;
  background-image:url("/img/arrow.png");
  background-repeat:no-repeat;
  background-position:56px 60px  
}
</style>    
<div id="scrollOver" data-element-tracking="ScrollOver" data-view-tracking="ScrollOver">
<div id="scrollOverContent"></div>
<div id="scrollOverSpacer"></div>
</div>
<script type="text/javascript">jQuery(document).load(pageScrollOver());</script> 
<!--
rezepte
superbanner_1 performance_6 teaser_11 teaser_13 teaser_14 halfpagead_1 skyscraper_1 rectangle_1 performance_9 performance_17
-->
<div style="display: none;">
<div id="temp_oop_1">
  <script>
  if (typeof GujAd != 'undefined') GujAd.delayedInlineLoad('oop_1');
  </script>
</div>
<div id="temp_wallpaper_1">
  <script>
  if (typeof GujAd != 'undefined') GujAd.delayedInlineLoad('wallpaper_1');
  </script>
</div>
  <div id="temp_superbanner_1"> 
    <script type="text/javascript">
    if (typeof GujAd != 'undefined') GujAd.delayedInlineLoad('superbanner_1');
    </script>
  </div>
  <div id="temp_halfpagead_1"> 
    <script type="text/javascript">
    if (typeof GujAd != 'undefined') GujAd.delayedInlineLoad('halfpagead_1');
    </script>
  </div>
  <div id="temp_skyscraper_1"> 
    <script type="text/javascript">
    if (typeof GujAd != 'undefined') GujAd.delayedInlineLoad('skyscraper_1');
    </script>
  </div>
  <div id="temp_rectangle_1"> 
    <script type="text/javascript">
    if (typeof GujAd != 'undefined') GujAd.delayedInlineLoad('rectangle_1');
    </script>
  </div>
  <div id="temp_performance_6"> 
    <script type="text/javascript">
    if (typeof GujAd != 'undefined') GujAd.delayedInlineLoad('performance_6');
    </script>
  </div>
  <div id="temp_teaser_11"> 
    <script type="text/javascript">
    if (typeof GujAd != 'undefined') GujAd.delayedInlineLoad('teaser_11');
    </script>
  </div>
  <div id="temp_teaser_13"> 
    <script type="text/javascript">
    if (typeof GujAd != 'undefined') GujAd.delayedInlineLoad('teaser_13');
    </script>
  </div>
  <div id="temp_teaser_14"> 
    <script type="text/javascript">
    if (typeof GujAd != 'undefined') GujAd.delayedInlineLoad('teaser_14');
    </script>
  </div>
  <div id="temp_performance_9"> 
    <script type="text/javascript">
    if (typeof GujAd != 'undefined') GujAd.delayedInlineLoad('performance_9');
    </script>
  </div>
  <div id="temp_performance_17"> 
    <script type="text/javascript">
    if (typeof GujAd != 'undefined') GujAd.delayedInlineLoad('performance_17');
    </script>
  </div>
  <script type="text/javascript">
  if (typeof GujAd != 'undefined') GujAd.finalizeInlineLoading();
  </script>
</div>

    </div>
    
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1023522321;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1023522321/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>    
<script type="text/javascript">
(function() {
  var fp = document.createElement('script'); fp.type = 'text/javascript'; fp.async = true;
  fp.src = 'http://frontpage.veeseo.com/fpage.js?page=http://www.essen-und-trinken.de/rezept/284786/haehnchen-curry.html?'
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(fp, s);
})();
</script>    
  <script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script><script type="text/javascript" async defer src="http://rce.veeseo.com/widgets/essenundtrinken/widget.js"></script>  </body>
</html>



